PCTRIO - il portale del software gratuito
Visualizzazione dei risultati da 1 a 10 su 10
  1. #1
    L'avatar di Zacharia
    Zacharia non  è collegato Esperto
    Registrato dal
    May 2008
    Messaggi
    144

    AIUTO! Dopo qualche ora di inattività, il computer si impalla (è lunga da spiegare)

    Ciao a tutti.

    Cercherò di spiegarmi meglio rispetto al titolo un po' "grossolano". Andiamo per punti...

    - Quando si presenta il problema: Dopo lunghi periodi (ore) in cui il PC rimane acceso senza che io ci "lavori". Per la precisione, generalmente riscontro il problema quando lascio acceso il Computer la notte a scaricare; il mattino lo trovo in condizioni inagibili (poi le spiegherò).
    Durante questo periodo rimangono accesi eMule Adunanza, Windows Live Messenger e Skype. Come Antivirus uso Microsoft Security Essentials e come Firewall ZoneAllarm Free.
    Sottolineo che il problema non si presenta finché io "lavoro" sul computer. Comunque, anche uscendo per 3 o 4 ore, quando torno il problema non si presenta. Quindi, la cosa si verifica in periodi credo almeno superiori alle 5 ore di "inattività".

    - Come è impostato l'OS: Il risparmio di energia è personalizzato, eliminando qualsiasi tipo di interruzione, sospensione dei dischi, ecc...

    - Come si presenta il problema: Quando riaccendo lo schermo, ritrovo il computer totalmente "piantato" e senza connessione, almeno a quanto sembra. In realtà l'icona della tray "dice" che la connessione c'è. Anche andando nelel risorse di rete sembrerebbe esserci. Fatto sta che tutti i programmi che vanno in internet, non funzionano. eMule non scarica e da l'iconcina opaca di quando manca la connessione, Msn non si connette e skype, disconnesso, da il messaggio "disco pieno". Se provo ad aprire una pagina web (uso Chrome), mi da sempre "pagina web non disponibile".
    La navigazione nelle cartelle è lentissima, se si prova a chiudere i programmi sopracitati l'operazione non riesce ed anche il riavvio è impossibile (a meno che non abbia dei tempi talmente dilatati da oltrepassare la mia pazienza). Resetto e amen... tutto torna a funzionare come se nulla fosse...

    - Da quanto capita: Da una settimana circa e l'OS è installato da due mesi e mezzo, massimo tre.

    - Ultimamente ho cambiato qualcosa nel pc?: Sì, ho reinstallato i driver della scheda video, che comunque sono di casa Microsoft. Mi sembrerebbe strano centrasse.

    - Cosa ho provato a fare per risolvere il problema?: Disinstallare con RevoUninstaller le applicazioni sopracitate e reinstallarle. Provare e disinstalalre e reinstallare la scheda di rete. Nessun risultato in nessun caso...

    - Altre cose che magari aiutano: Ogni tanto vedo il sistema impallarsi un attimo ed eMule che non risponde, ma forse è perché scarica sempre "a nastro" impallando tutta la banda. Del resto, altri problemi non ne da.

    Io non so proprio dove mettere le mani. Tra l'altro, ho postato qui nella totale ignoranza di dove poter postare un problema simile, dato che non so se sia questione di OS, software o hardware...

    Per non saper ne leggere e ne scrivere, allego anche un report fatto con Speccy


    Grazie a ciao a tutti...

    [Occorre essere registrati per visualizzare il link. ]

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    50,541
    Inserimenti blog
    2

  4. #3
    L'avatar di Zacharia
    Zacharia non  è collegato Esperto
    Registrato dal
    May 2008
    Messaggi
    144
    A parte che l'OS me lo hanno messo su in negozio. Io nell'installazione non ci ho messo mano. Lo aggiorno e tutto, quindi... Il problema è solo una settimana che me lo da, mentre invece è da Ottobre che lo uso tranquillamente...

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  6. #4
    L'avatar di commander
    commander non  è collegato Super Moderatore
    Registrato dal
    Jul 2008
    Messaggi
    6,067
    A parte che noi chiediamo [Occorre essere registrati per visualizzare il link. ] report,e non altri,e dovresti saperlo,quindi invialo,a noi non interessa chi
    ti ha installato il SO,ma bensi' sapere se e' ORIGINALE,lo confermi che e' originale????,e che possiedi sia il DVD,
    che l'ologramma con i key applicati al case del PC,confermalo.
    Ciao.

  7. #5
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    50,541
    Inserimenti blog
    2
    Se esprimo un PARERE, perche ho scritto "PARE", lo stesso è frutto di cio che hai postato.....ovvero nel report c'è la Key di Win7, prova ad incollarla in google e ti renderei conto che il negoziante NON ti ha installato un sistema operativo originale.........

  8. #6
    L'avatar di Zacharia
    Zacharia non  è collegato Esperto
    Registrato dal
    May 2008
    Messaggi
    144
    Io, per rispondere anche a Commander, non ho né dvd né etichetta dietro al case, dato che il pc è antecedente a win7. Io, dato che non avevo voglia, l'ho dato in un negozio privato e gli ho detto di mettermici il 7, con driver e tutto e di dirmi alla fine quanto gli dovevo.
    Se mi dite che il sistema risulta non originale, ok... ne prendo atto. Mi hanno fregato. Vedrò di risolvere in altro modo (tipo, intanto, andando a fare due chiacchiere col tipo).

  9. #7
    L'avatar di commander
    commander non  è collegato Super Moderatore
    Registrato dal
    Jul 2008
    Messaggi
    6,067
    Intanto,per risponderti a te,avevo visto anche io quei Key, e sapevo la loro provenienza,ma per delicatezza
    ti avvevo fatto un giro di parole,ma il nesso era sempre quello,e tu lo confermi dicendo che non possiedi
    nessuna documentazione che lo certifichino come ORIGINALE.
    Sarebbe da chiudere la discussione,ma la lascio aperta....per sapere gli sviluppi con il tipo...come tu dici.
    Ultima modifica di commander; 24th December 2010 a 14:52

  10. #8
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    50,541
    Inserimenti blog
    2
    Sarebbe "carino" sapere se il negozio ti ha rilasciato fattura, magari con su scritto INSTALLAZIONE SISTEMA OPERATIVO.........
    Ovviamente dubito fortemente sia che abbia rilasciato fattura che semplice scontrino.......

  11. #9
    L'avatar di Zacharia
    Zacharia non  è collegato Esperto
    Registrato dal
    May 2008
    Messaggi
    144
    Ovviamente, nessuna fattura. Le parole "senza fattura ti faccio a modo" associate al fattore disoccupazione, fanno molta presa XD Non pensavo però intendesse quello.
    Comunque, per rispondere a Commander, gli sviluppi sono stati che ho litigato col tipo, dopo tante urla sono riuscito a farmi ridare i soldi e ho rimesso la mia copia di XP originale.

  12. #10
    L'avatar di commander
    commander non  è collegato Super Moderatore
    Registrato dal
    Jul 2008
    Messaggi
    6,067
    Bene quel che finisce bene,come dice quel detto,
    son contento per te.

Discussioni simili

  1. attesa lunga pagine internet
    Da cardill nel forum Miscellanea Hardware
    Risposte: 1
    Ultimo messaggio: 15th June 2009, 20:40
  2. Risposte: 5
    Ultimo messaggio: 17th January 2009, 17:38
  3. Computer non si avvia dopo cambio scheda madre
    Da mozogiallo nel forum Schede Madri
    Risposte: 24
    Ultimo messaggio: 16th January 2009, 17:14
  4. Qualche aiuto DUAL BOOT Vista+XP
    Da Zabuza nel forum Windows Vista
    Risposte: 49
    Ultimo messaggio: 21st November 2008, 19:09
  5. Stranezza da spiegare
    Da zip nel forum Reti
    Risposte: 17
    Ultimo messaggio: 6th April 2007, 07:05

Visitatori hanno trovato questa pagina cercando

dopo un periodo di inattivita il computer non risponde

vista si spengne dopo inattivita

win 7 dopo qualche ora si blocca account

il pc dopo unpo di inattivita si disconnette

uscendo da internet il computer va in crash

windows vista si blocca uscendo da internet

il computer si blocca dopo inattivita

vista si blocca uscendo da browser

dopo tante ore il pc si spegne

pc si blocca dopo qualche ora connesso internet

vista rete si blocca dopo ore

il pc si blocca dopo qualche ora

il pc si pianta uscendo da internet

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google