Sto cercando di eseguire uno script usando lo Startup di GPO che come si sa usa gli stessi privilegi del local system account.
Il batch file fa un update ( importa attraverso un file separato) ad un programma gia presente sui PCs.
AL riavvio del PC (client) appare un messaggio di errore che richiede privilegi elevati.

Come posso prisolvere?

Grazie