PCTRIO - il portale del software gratuito
Visualizzazione dei risultati da 1 a 13 su 13
  1. #1
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,874
    Inserimenti blog
    2
    Prima di tutto un saluto a voi tutti e complimenti per il sito. Vi tormento subito con un problemino che non riguarda il mio computer , che si gode le bizzarrie di Milly, ma quello di un caro amico, che ha xp.Mi scuso anticipatamente per le scarsità dei dati, ma l'amico ha difficoltà di connessione ed è anche un po' restio a chiedere consigli, appartenendo a quella sfortunata categoria di persone che preferiscono prima incasinare tutto e poi portare il risultato da un tecnico. Dunque il suo nuovo computer, con mobo asus e pentium 4 a 3 giga ha difficoltà a connettersi a internet (modem digicom con drivers per xp). O si pianta dopo qualche minuto, o dopo mezz'ora oppure addirittura al cliccare sulla connessione. Per piantarsi intendo tutto bloccato, compreso mouse, e necessità di resettare. OK è un po' poco, ma se qualcuno ha qualche idea....
    PS. nessun service pack installato.
    Grazie in anticipo per le risposte
    ********
    Allora
    1 fagli mettere la SP1
    2 fagli cambiare slot pci al modem
    3 fa parte di una buona categoria a mio avviso ma se fosse "piu" furbo chiederebbe per capire meglio il problema dov'è!!!

    Per il momento mi sento di dire questo se poi s'iscrive fa cosa BUONA e GIUSTA!!!

    _________________________
    [Occorre essere registrati per visualizzare il link. ]
    Wolly Staff PcTrio.com

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    L'avatar di msdn
    msdn non  è collegato Esperto
    Registrato dal
    May 2004
    residenza
    milano
    Messaggi
    2,580
    Se sp1 e aggiornamenti non risolvono il problema non campiare slot pci e non rompere il sigilli sulla case.Essendo nuovo prima lo deve portare alla assistenza e se lo apre perde la garanzia.Se non e in garanzia Wolly ha ragione ...


  4. #3
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    Ah Milly......<img src=faccine/27.gif border=0 align=middle>
    Per il tuo amico......umh.....MB Asus, modem digicom....non ha mica installato alla partenza ASUS PROBE.... e anche WinRip ??
    Facci sapere.....

    Ciao !!!

    P.S. : avevo anche io ASUS e DIGICOM......

    --Ceccus Staff PCTrio.com --

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    residenza
    Mondo Pubblicitario
    Messaggi
    Molti
     
  6. #4
    L'avatar di zip
    zip
    zip non  è collegato Jedi Member
    Registrato dal
    May 2004
    residenza
    Lodi
    Messaggi
    2,194
    Grazie per la sollecita risposta. Problema con il service pack: detto fra noi, non credo che il suo xp sia regolare.Può essere questo?. Quanto agli slot del pc, li ha già provati tutti. Comunque mi informo e vi faccio sapere


  7. #5
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,874
    Inserimenti blog
    2
    Allora
    Partiamo dal presupposto che la SP1 non la puo mettere PERCHE NON HA ASDL "diciamo cosi"
    Anche senza dovrebbe fungere lo stesso......
    Vedi cio che ti ha chiesto Ceccus!!!

    _________________________
    [Occorre essere registrati per visualizzare il link. ]
    Wolly Staff PcTrio.com

  8. #6
    L'avatar di zip
    zip
    zip non  è collegato Jedi Member
    Registrato dal
    May 2004
    residenza
    Lodi
    Messaggi
    2,194
    Per Ceccus. Scusami, esattamente cosa sono win rip e asus probe?. Dal nome del primo deduco un programma per aggirare le protezioni.
    Grazie


  9. #7
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    Winrip non è un programma per aggirare protezioni, è una suite per la visualizzazione di filmati multimediali e per l'audio....E' a corredo delle schede madri Asus in versione DeLuxe....
    Asus Probe è un programma fornito da ASUS per monitorare temperature e funzionamento del processore e della scheda madre....

    Ciao !!

    --Ceccus Staff PCTrio.com --

  10. #8
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,874
    Inserimenti blog
    2
    @ Zip
    siamo tolleranti ma leggiti il regolamento....

    _________________________
    [Occorre essere registrati per visualizzare il link. ]
    Wolly Staff PcTrio.com

  11. #9
    L'avatar di zip
    zip
    zip non  è collegato Jedi Member
    Registrato dal
    May 2004
    residenza
    Lodi
    Messaggi
    2,194
    Mi scuso se ho in qualche modo infranto il regolamento, non era assolutamente mia intenzione.E' da qualche tempo che seguo il forum di driveritalia e chi ha letto i miei post si sarà reso conto della mia correttezza. Non intendo certo cambiare adesso: il mio interesse per crack , warez e simili è meno di zero. La domanda è stata fatta per curiosità, comunque no, i programmi citati non fanno parte della dotazione del pc.
    Grazie ancora per l'aiuto


  12. #10
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,874
    Inserimenti blog
    2
    @ ZIP
    Il mio nn vuole essere un ammonimento ma un prevenire........
    Noi di PCTRIO siamo abbastanza tolleranti....ma per certi discorsi preferiamo lasciare l'argomento ad altri siti!

    Tutto qui<img src=faccine/2.gif border=0 align=middle><img src=faccine/2.gif border=0 align=middle>

    _________________________
    [Occorre essere registrati per visualizzare il link. ]
    Wolly Staff PcTrio.com

  13. #11
    L'avatar di zip
    zip
    zip non  è collegato Jedi Member
    Registrato dal
    May 2004
    residenza
    Lodi
    Messaggi
    2,194
    Ho scoperto questa sera che sul pc del mio amico sono installati tutti i sevice packs di xp. Mi aveva detto che non voleva installarli.Boh... Ho anche scoperto che lo stesso sistema operativo l'aveva sul vecchio PIII a 500 Mh e la connessione lì funzionava. Comunque domani porta il tutto da un tecnico così vede se c'è magari qualche problema hardware.
    Ringrazio tutti per l'assistenza e chiudo il post. Magari se salta fuori qual era veramente il problema vi comunico il risultato, tanto per arricchire la casistica.
    Ciao

  14. #12
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    Fammi fare \"Otelma\"......al 90% gli ri-formattano il tutto.......
    Facci sapere se \"Otelma\" ci ha azzeccato.... :wink:

    Ciao !!
    -- Ceccus Staff PCTrio.com --

    Facebook PcTrio CLICCA "MI PIACE"

  15. #13
    L'avatar di zip
    zip
    zip non  è collegato Jedi Member
    Registrato dal
    May 2004
    residenza
    Lodi
    Messaggi
    2,194
    Informazione finale: è stato riscontrato difetto sulla scheda madre, poi sostituita. Ora tutto funziona. Non ho dettagli ulteriori. Ringrazio e chiudo il topic (o l'avevo già chiuso?).
    Ciao

Visitatori hanno trovato questa pagina cercando

Nobody landed on this page from a search engine, yet!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google