PCTRIO - il portale del software gratuito
Visualizzazione dei risultati da 1 a 6 su 6
  1. #1
    misterclic non  è collegato Esperto
    Registrato dal
    Aug 2008
    Messaggi
    290

    lentezza casuale fibra tim business fttc con modem libero tp-link VR1200v

    Buongiorno a tutti, da qualche mese e dopo una serie di situazioni assurde, siamo passati anche noi ad una connessione fibra 100 mega tim business; inizialmente con il loro hub black, e siccome con questo dopo un loro upgrade non permetteva di cambiare con altro ip scelto da noi per mie ragioni di non andare a ricambiare gli ip a tutti i device della rete, 3pc, 2 nas, 2 videocamere, 2 stampanti, registratore di cassa, per ovviare al cambio ip mettiamo un ns router nuovo, un tp-link vr1200v, ci facciamo inviare i paramentri del voip tramite l'app tim telefono, configuriamo il tutto, e tutto sembra funzionare correttamente, velocità a 92, rete wifi apposto, nessun conflitto di indirizzo ip, nessuna sconnessione di internet, lato voip mettiamo anche un telefono nuovo con cavo, un gigaset 5040, vivavoce perfetto, volume perfetto, il ribaltamento di linea ci fu fatto il giorno dell'attivazione dal tecnico incaricato e insomma iniziamo ad usare il servizio... ed iniziamo ad annotare anomalie:
    - prima anomalia: giornalmente la fibra scende a 54, riavviamo il router e si rimette a 92-93
    - seconda anomalia: durante chiamate in ingresso ed in modo casuale, l'interlocutore che ci chiama sente disturbi gravi, tipo i rumori di quando si invia un fax, ed invece dal lato mio che ascolto, sento la voce spezzettata, tipica quando non si ha campo da un cellulare mentre lo si usa
    ho aperto una segnalazione, sono venuti qua ed hanno attribuito la colpa o al router o al telefono.... ho contattato tp-link, ha detto giusto l'esatto contrario, attribuendo la colpa o al servizio o al telefono...come prova alternativa, tra qualche giorno mi arriva anche qualche fritzbox 7590 e vediamo se con questo la cosa si risolve o meno.
    sull'impianto abbiamo un solo apparecchio telefonico con cavo, il resto dei device è tutto su lan e wlan con ip statico su tutti, nel router vi sono anche i dns del provider, e siccome sappiamo che il voip viaggia sulla medesima connessione, non facciamo uso di software che assorbono banda... voi cosa ne pensate?

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,856
    Inserimenti blog
    2
    Premesso che io avrei preferito cambiare gli IP che comprare un modem che come limite ha la 100 Mbps, potrebbe essere sia la linea che il modem, da cio che scrivi la portante è ballerina, anche se per avere gli effetti che descrivi al telefono deve scendere almeno sotto i 20Mbps e mi pare che cosi non sia....... potrebbe anche essere un malfunzionamento del telefono (facile da verificare con un semplice telefono anche a disco che abbia un ingresso rj11).
    Se con il Fritz che hai preso non dovessi risolvere non ti chiedere il motivo, è la linea il problema o l'impianto, escludi a priori il modem poichè trattasi di Top come non se ne vedevano da anni e tra l'altro TIM li vende (a caro prezzo) nelle offerte FTTC e FTTH.

  4. #3
    misterclic non  è collegato Esperto
    Registrato dal
    Aug 2008
    Messaggi
    290
    per fortuna non l'ho acquistato da loro, ma da distributore a 159+iva... e poi faro anche una prova a sostituire l'apparecchio telefonico, ma comunque non è neanche normale quel degrado giornaliero non è normale..

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  6. #4
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,856
    Inserimenti blog
    2
    Le utenze business hanno quel tipo di problemi, poi c'è da vedere anche il tuo impianto se è ok, ma mi pare strano che all'avvio del modem ci sia un portante alta e poi un degrado del 50%........ quindi direi che dobbiamo rimandare la discussione al montaggio del Fritz e poi vedere se il problema riappare.

  7. #5
    misterclic non  è collegato Esperto
    Registrato dal
    Aug 2008
    Messaggi
    290
    il degrado lo noto non appena arrivo in sede, non avviene in un secondo momento... cmq oggi sono arrivati i friz e vedremo come sarà la situazione

  8. #6
    misterclic non  è collegato Esperto
    Registrato dal
    Aug 2008
    Messaggi
    290
    Rieccomi, come promesso, vi avrei aggiornato sulla situazione router e quant'altro, in tarda mattinata finalmente ho avuto un ritaglio di tempo per cambiare il router tp-link e metterci il fritzbox 7590 non prendizzato tim, dopo la ridotta esperienza dell'altro router, ed i mille suggerimenti acquisiti, oggi è stato piu tosto semplice il primo impatto con tale router, sia la configurazione internet e sia la configurazione voip sono andate a buon fine al primo tentativo
    la modifica dell'ip di defoult del router fatta senza tanti problemi... i disturbi sulle poche chiamate arrivate quest'oggi non ci sono state
    poi ancora ho notato che i valori generici di dawn e up sono sensibilmente aumentati
    poi ancora, ho scoperto che per la tim business, nei router liberi, la user id, se la si scrive i un certo modo, il provider fa usare l'ip statico dedicato a quel numero, anche i valori del ping si sono attenuati, da 45 a 25
    ora mi resta solo da capire come aprire delle porte specifiche con entrata e uscita tcp/udp e indirizzarle a ip specifici di device connessi alla rete
    prima impressione, direi buona

Discussioni simili

  1. modem per fibra
    Da misterclic nel forum Telecom (Alice)
    Risposte: 0
    Ultimo messaggio: 22nd May 2017, 11:19
  2. problema di lentezza con modem wifi WIND ( tipo chiavetta)
    Da silviolatina nel forum Reti WI-FI
    Risposte: 3
    Ultimo messaggio: 20th January 2013, 12:22
  3. Alice Adsl (Business) e libero
    Da Fabriziano nel forum Libero (Infostrada)
    Risposte: 23
    Ultimo messaggio: 15th October 2008, 13:39
  4. mantengo Alice Business o passo a Libero ?
    Da padrino nel forum Telecom (Alice)
    Risposte: 4
    Ultimo messaggio: 21st September 2007, 15:38
  5. Lentezza connessione Libero/InfoStrada
    Da Max79 nel forum Libero (Infostrada)
    Risposte: 15
    Ultimo messaggio: 11th January 2007, 09:09

Visitatori hanno trovato questa pagina cercando

Nobody landed on this page from a search engine, yet!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google