PCTRIO - il portale del software gratuito
Visualizzazione dei risultati da 1 a 2 su 2
  1. #1
    antoniobsg non  è collegato Junior Member
    Registrato dal
    Feb 2019
    Messaggi
    1

    TIM HUB - Dispositivi si connettono ma non navigano

    Salve ragazz*,
    è la prima volta che scrivo in questo forum quindi mi scuso per eventuali errori di thread o simili.
    Ho il seguente (grosso) problema con il modem TIM HUB e la relativa connessione a internet:
    ho diversi dispositivi collegati al modem, sia wifi che via cavo; alcuni si connettono e navigano tranquillamente, altri si collegano ma non navigano! Mi spiego: la mia ps4, connessa via cavo, naviga tranquillamente, mentre il mio pc fisso e il decoder MySky no. Infatti questi ultimi due compaiono nella lista dei dispositivi connessi, ma hanno il classico pallino grigio che rappresenta appunto la ''non navigazione''. I dispositivi wifi vanno tranquillamente, tranne il mio Amazon fire stick, che talvolta si connette ma altre volte no, nonostante non ci sia di mezzo nessun riavvio/reset del modem. Certe volte anche il mio pc fisso, senza nessun mio intervento, si connette, per poi durare 1/2 giorni e ritorna il classico triangolino giallo sull'icona della rete.
    Non so se sono stato chiaro ma spero che qualcuno riesca ad aiutarmi! Grazie

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,839
    Inserimenti blog
    2
    Partiamo dal PC, crea un report del PC con AIda64, sotto la mia firma trovi la guida ed il software.
    Per Mysky dicci se hai settato un IP statico oppure no.
    Versione del Tim Hub è la 1.1.2?

Discussioni simili

  1. Risposte: 2
    Ultimo messaggio: 2nd April 2015, 14:33
  2. Risposte: 10
    Ultimo messaggio: 20th January 2013, 18:01
  3. dispositivi connessi ma non navigano!
    Da Serevv nel forum Reti WI-FI
    Risposte: 4
    Ultimo messaggio: 21st August 2012, 23:15
  4. portatile e cellulare connessi wi-fi ma non navigano
    Da piedi86 nel forum Telecom (Alice)
    Risposte: 11
    Ultimo messaggio: 21st May 2012, 11:46
  5. Dispositivi C.I. Plus e CAM
    Da balubeto nel forum Consulenza Hardware
    Risposte: 0
    Ultimo messaggio: 4th September 2009, 08:45

Visitatori hanno trovato questa pagina cercando

Nobody landed on this page from a search engine, yet!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google