PCTRIO - il portale del software gratuito
Pagina 3 di 4 primaprima 1234 ultimoultimo
Visualizzazione dei risultati da 31 a 45 su 48
  1. #31
    Melanie non  è collegato Member
    Registrato dal
    Sep 2012
    Messaggi
    32
    Sto riavviando e ti dico, ma fin'ora non si è più connesso

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #32
    Melanie non  è collegato Member
    Registrato dal
    Sep 2012
    Messaggi
    32
    Rimane in acquisizione indirizzo di rete....all'infinito....

  4. #33
    Melanie non  è collegato Member
    Registrato dal
    Sep 2012
    Messaggi
    32
    Ma se mettessi la chiavetta dietro il modem, e poi premessi il pulsante reg? E' una cavolata no? Lo feci una volta con l'altra penna, e risolse, ma per poco...Non so più che cosa fare!!!!

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  6. #34
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,888
    Inserimenti blog
    2

  7. #35
    Melanie non  è collegato Member
    Registrato dal
    Sep 2012
    Messaggi
    32
    Dopo un tempo infinito, si è connesso e magicamente mi ha aperto anche le pagine; già stavo per esultare....ma quelloc he fa è che perde progressivamente la velocità di connessione....e dopo un pò ci mette una vita per aprirmi una pagina....cosa che negli anni scorsi, con la vhhia penna e anche un altro router non ha mai fatto....Provo a cambiare l'ip, come mi hai suggerito, e ti dico....

  8. #36
    Melanie non  è collegato Member
    Registrato dal
    Sep 2012
    Messaggi
    32
    Ho cambiato l'ip, si collega subito, quindi penso che siamo a buon punto....rimane però il fatto che è lentino....e ha dei picchi di velocità....poi però ritorna lento....anche a 2 o 1....Che dici, posso fare qualcos'altro?

  9. #37
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,888
    Inserimenti blog
    2
    1 step alla volta......
    dal pc in wifi clicca Start-esegui-scrivi cmd e nella finestra nera che appare scrivi PING 8.8.8.8
    fai uno screen ed allegalo qui.
    Poi vai su [Occorre essere registrati per visualizzare il link. ] ed esegui un test di velocità seleziona il server di ROMA poi clicca il pulsante COPY ed incolli qui il risultato

  10. #38
    Melanie non  è collegato Member
    Registrato dal
    Sep 2012
    Messaggi
    32
    Ok, scusami....pensavo non ci fosse più niente da fare!
    Ho fatto tutto, ecco il Ping: [Occorre essere registrati per visualizzare il link. ]

    E invece questo è il risultato di Speedtest:

    [Occorre essere registrati per visualizzare il link. ]

  11. #39
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,888
    Inserimenti blog
    2
    Non mi pare male il risultato.......
    Adesso fai cosi vai su [Occorre essere registrati per visualizzare il link. ] e scarica l'applicativo è GRATIS serve affinchè io mi possa collegare da remoto al tuo PC (vedrai tutto cio che faccio.
    IMPORTANTE devi segui l'installazione senza cambiare i parametri di default, metti i segni di spunta dove non ci sono e procedi.
    Riceverai una volta terminato il tutto una finestra con ID e PASS devi mandarmeli via messaggio privato.

  12. #40
    Melanie non  è collegato Member
    Registrato dal
    Sep 2012
    Messaggi
    32
    Fatto, e ti ho mandato i dati

  13. #41
    Melanie non  è collegato Member
    Registrato dal
    Sep 2012
    Messaggi
    32
    Ciao,
    allora ieri al termine dell' istallazione degli aggiornamenti ho riavviato, e rifatto Windowsupdate....
    c'erano altri aggiornamenti prioritari, così li ho fatti e riavviato come al solito.....
    Sembrava tutto ok,si collegava, e non mi richiedeva neanche di mettere la password....ma....stamattina, accendo, si collega, penso che è tutto ok, comincia ad andare un pò pianino, ma non mi dispero....ho fatto una pulizia con ccleaner, solo dei browser internet, non del sistema....ad un certo punto, si blocca tutto....la connessione intendo....appariva connesso, come al solito, ma non mi caricava più alcuna pagina....dicendomi che evidentemente il server impiegava troppo tempo a rispondere.....Provo a togliere e mettere la chiavetta....ma, non la riconosceva proprio più.....così ho riavviato di nuovo.....e così anche se molto lento, si è connesso e sto provando da qui a scriverti questo messaggio.....
    Adesso davvero, non so più cosa pensare, forse è il caso di formattare

  14. #42
    Melanie non  è collegato Member
    Registrato dal
    Sep 2012
    Messaggi
    32
    Infatti, guarda pure rispetto a ieri, quanto è scesa la velocità di connessione....

    [Occorre essere registrati per visualizzare il link. ]

    In pratica è come se non riuscisse a mantenerla costante, ma facesse tanti sbalzi....solo che non ho proprio idea di come debba fare....Innervosita già lo ero....ma adesso mah....
    Grazie infinite comunque del tuo aiuto, soprattutto di ieri

  15. #43
    Melanie non  è collegato Member
    Registrato dal
    Sep 2012
    Messaggi
    32
    Solo per farti capire, da ignorante, quello che secondo me fa....
    Ho rieseguito lo speed test, dopo averti scritto il messaggio, quindi nemmeno due minuti....
    Guarda com'è peggiorato....

    [Occorre essere registrati per visualizzare il link. ]

  16. #44
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,888
    Inserimenti blog
    2

  17. #45
    Melanie non  è collegato Member
    Registrato dal
    Sep 2012
    Messaggi
    32
    Quote Originariamente inviato da Wolly Visualizza il messaggio
    Formatta il PC, potrebbe anche essere qualche virus/trojan
    In questo momento va un pò meglio....penso anch'io che farò così, è l'unica soluzione....e poi fa sempre bene, non lo faccio da un pò.
    Ora piano piano, comincio a trovarmi driver e cd d'istallazione vari....così mi preparo meglio

    Grazie ancora davvero, del tuo utlissimo aiuto....e ti faccio sapere se ho risolto

Pagina 3 di 4 primaprima 1234 ultimoultimo

LinkBacks (?)


Discussioni simili

  1. Risposte: 14
    Ultimo messaggio: 20th February 2012, 16:02
  2. problema connessione con router netgear DG834Gv5
    Da nickyflyaway nel forum Reti
    Risposte: 1
    Ultimo messaggio: 26th January 2011, 13:02
  3. Problema di connessione Netgear DG834GT
    Da linux nel forum Reti WI-FI
    Risposte: 1
    Ultimo messaggio: 27th September 2010, 10:42
  4. Problema Netgear dir1000 connessione wifi
    Da Riccardolore nel forum Reti WI-FI
    Risposte: 17
    Ultimo messaggio: 10th March 2010, 22:08
  5. problema connessione wi-fi con netgear DG834G v4
    Da pluto-76 nel forum Reti WI-FI
    Risposte: 39
    Ultimo messaggio: 5th February 2010, 14:00

Visitatori hanno trovato questa pagina cercando

netgear wna3100 problemi

chiavetta netgear non si connette

netgear wna3100 non si connette

netgear wna3100 non funziona

problemi netgear wna3100

netgear wna3100 si disconnette

netgear wna3100 aliceproblemi connessione wifi netgearproblemi con netgear wna3100adattatore wireless netgear non funzionadrivers per usb adapter wireless alice v. 2.1 win 8wna3100 perde connessioneadattatori wireless netgear non funzionaproblema connessione alice wifi non riconosce chiavewna3100 chiede sempre la passwordusb adapter perde lineamanuale n300 wireless usb adapter wna3100problema netgar n300 e chiavetta 3gnetgare wifi e necessario adattatore usbconnessione wireless netgear 76collegamento con adattatore netgear non funzionarotto adattatore wifi telecomchiavetta netgear non riconosce adsl alicewna3100 si disconnettefar funzionare n300 wireless usb adapter

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google