PCTRIO - il portale del software gratuito
Visualizzazione dei risultati da 1 a 11 su 11
  1. #1
    andrea2084 non  è collegato Junior Member
    Registrato dal
    Mar 2007
    Messaggi
    24

    Problemi di navigazione: alcuni siti non si aprono

    Un amico di famiglia che sto aiutando, durante la navigazione non riesce ad aprire un po' di siti, mentre altri gli si aprono regolarmente. Il sistema operativo presente è Windows Vista Home premium, insieme a lui abbiamo disattivato il firewall di windows e l'antivirus ma la situazione non cambia. Quale potrebbe essere il problema? confido in un vostro aiuto, grazie.

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    andrea2084 non  è collegato Junior Member
    Registrato dal
    Mar 2007
    Messaggi
    24
    Volevo aggiungere che oltre a non aprirsi alcuni siti(il browser cerca invano di caricarli) e altri si, non riesco a collegarmi nemmeno a msn messenger e non riesco a scaricare la posta. Attendo vostri suggerimenti.

  4. #3
    L'avatar di canyon
    canyon non  è collegato Esperto
    Registrato dal
    Jan 2006
    residenza
    Torino
    Messaggi
    2,079
    prova ad inserire manualmente i dns

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    residenza
    Mondo Pubblicitario
    Messaggi
    Molti
     
  6. #4
    andrea2084 non  è collegato Junior Member
    Registrato dal
    Mar 2007
    Messaggi
    24
    Avendo Alice adsl flat, devo mettere gli opportuni dns ovviamente. Guardando su internet ho trovato questi:

    DNS Primario: 212.216.112.112
    DNS Secondario: 212.216.172.62


    Possono andare bene?

  7. #5
    benesera non  è collegato Junior Member
    Registrato dal
    Jan 2008
    Messaggi
    3

    Angry

    Ciao, scusate se mi intrometto in questa discussione, sono nuovo dei forum. Ho lo stesso problema. Ho acquistato un desktop HP e ho fatto una nuova connessione con Alice Free. Mi hanno mandato un modem router adsl 2+ non wi-fi. L'ho installato seguendo le istruzioni e utilizzando il CD. Ma non sono riuscito ad accedere alla pagina di registrazione di alice. Ho telefonato al numero 892.187 e mi hanno sbloccato la connessione. Ora riesco a navigare solo su alcuni siti (google, poste, libero e altri) mentre con altri siti (microsoft, norton, lycos), niente. Aiuto. Non posso nemmeno contattare questo sito con facilità. Resterò in attesa. Grazie

  8. #6
    L'avatar di canyon
    canyon non  è collegato Esperto
    Registrato dal
    Jan 2006
    residenza
    Torino
    Messaggi
    2,079
    Quote Originariamente inviato da andrea2084 Visualizza il messaggio
    Avendo Alice adsl flat, devo mettere gli opportuni dns ovviamente. Guardando su internet ho trovato questi:

    DNS Primario: 212.216.112.112
    DNS Secondario: 212.216.172.62


    Possono andare bene?
    Mi sembra siano cambiati ma non ne sono sicuro, telecom ha mille server dns e non si sa mai quali usare
    Se vuoi andare sul sicuro prova ad inserire gli opendns :
    208.67.222.222
    208.67.220.220

  9. #7
    L'avatar di canyon
    canyon non  è collegato Esperto
    Registrato dal
    Jan 2006
    residenza
    Torino
    Messaggi
    2,079
    Quote Originariamente inviato da benesera Visualizza il messaggio
    Ciao, scusate se mi intrometto in questa discussione, sono nuovo dei forum. Ho lo stesso problema. Ho acquistato un desktop HP e ho fatto una nuova connessione con Alice Free. Mi hanno mandato un modem router adsl 2+ non wi-fi. L'ho installato seguendo le istruzioni e utilizzando il CD. Ma non sono riuscito ad accedere alla pagina di registrazione di alice. Ho telefonato al numero 892.187 e mi hanno sbloccato la connessione. Ora riesco a navigare solo su alcuni siti (google, poste, libero e altri) mentre con altri siti (microsoft, norton, lycos), niente. Aiuto. Non posso nemmeno contattare questo sito con facilità. Resterò in attesa. Grazie
    Prova anche tu ad inserire i dns che ho scritto e facci sapere

  10. #8
    benesera non  è collegato Junior Member
    Registrato dal
    Jan 2008
    Messaggi
    3
    Grazie Canyon ma niente. Purtroppo riesco a venire in questo forum solo per qualche minuto al giorno. Ho letto in giro che potrebbe esserci un problema con un eventuale firewall della scheda di rete e/o un problema con il modem router di alice (pirelli bianco con il bollino rosso di alice in centro per intenderci). Come si può fare!

  11. #9
    scikkoso non  è collegato Junior Member
    Registrato dal
    Jan 2008
    Messaggi
    8
    Quote Originariamente inviato da benesera Visualizza il messaggio
    Ciao, scusate se mi intrometto in questa discussione, sono nuovo dei forum. Ho lo stesso problema. Ho acquistato un desktop HP e ho fatto una nuova connessione con Alice Free. Mi hanno mandato un modem router adsl 2+ non wi-fi. L'ho installato seguendo le istruzioni e utilizzando il CD. Ma non sono riuscito ad accedere alla pagina di registrazione di alice. Ho telefonato al numero 892.187 e mi hanno sbloccato la connessione. Ora riesco a navigare solo su alcuni siti (google, poste, libero e altri) mentre con altri siti (microsoft, norton, lycos), niente. Aiuto. Non posso nemmeno contattare questo sito con facilità. Resterò in attesa. Grazie
    anke io ho acquistato ieri un desktop HPpavillon e riesco a connettermi solo ad alcuni siti...tipo google o strananebte TGcom.. aiutateciii
    scik

  12. #10
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    51,516
    Inserimenti blog
    2
    Quote Originariamente inviato da scikkoso Visualizza il messaggio
    anke io ho acquistato ieri un desktop HPpavillon e riesco a connettermi solo ad alcuni siti...tipo google o strananebte TGcom.. aiutateciii
    scik
    Leggi il regolamento del forum ed apri una nuova discussione nella sezione appropriata!

  13. #11
    benesera non  è collegato Junior Member
    Registrato dal
    Jan 2008
    Messaggi
    3

    Post

    Io le ho provate tutte, ho seguito andrea2084 ed ho seguito altre discussioni. Sembra, ma non ne sono sicuro, che la mia scheda di rete nvidia abbia un firewall non direttamente disattivabile e incompatibile, così penso di aver compreso, con il modem di alice (bianco con bollino rosso non wi-fi). Detto ciò mi sono arreso, ho comprato un router wi-fi con pennetta per il desktop e ora va come una scheggia. Non ho capito esattamente il problema di andrea 2084 e che son sicuro sia anche il mio, ma l'importante è che ora funziona. Ringrazio di cuore il forum per le info ricevute. Spero che prima o poi qualcuno ne venga a capo perché ho notato che c'è più di qualcuno con questo problema. Ciao. Scusate ancora per l'intromissione ai limiti del regolamento.

Discussioni simili

  1. Alcuni siti no altri sì
    Da calomarto nel forum Reti WI-FI
    Risposte: 34
    Ultimo messaggio: 19th November 2007, 23:03
  2. Alcuni Siti Si' Altri No
    Da calomarto nel forum Telecom (Alice)
    Risposte: 0
    Ultimo messaggio: 17th October 2007, 15:27
  3. Risposte: 39
    Ultimo messaggio: 19th August 2007, 23:54
  4. Risposte: 0
    Ultimo messaggio: 4th August 2007, 10:55
  5. non apre alcuni siti......
    Da striker nel forum Windows Vista
    Risposte: 0
    Ultimo messaggio: 30th May 2007, 18:51

Visitatori hanno trovato questa pagina cercando

non si aprono alcune pagine web

non si aprono alcuni siti

alcune pagine web non si aprono

riesco a navigare solo su google

non riesco a navigare su alcuni siti

alcuni siti si aprono altri no

alcune pagine internet non si aprono

non si apre tgcom

non riesco ad aprire alcune pagine internet

alcuni siti non si aprono alice

non riesco connettermi alcuni siti

problemi di navigazione solo su alcuni siti

non apre sito telecom

non riesco a collegarmi a tgcom

alice non apre alcuni siti

non si apre tgcom con win7

problemi di navigazione solo alcuni sitinon apro tgcomriesco a connettermi solo a googlewindows 7 non apre alcuni sitinon mi si aprono alcune pagine internetnavigo solo su alcuni sitiriesco a navigare solo su alcuni sitialice non funzionano alcuni sitisito telecom non si apre

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google