PCTRIO - il portale del software gratuito
Visualizzazione dei risultati da 1 a 15 su 15
  1. #1
    abrakadabra non  è collegato Esperto
    Registrato dal
    Sep 2010
    Messaggi
    46

    [RISOLTO]Problema con Router Sitecom WL-578

    Ciao a tutti,
    sono nuovo del forum e devo dire che dai commenti siete veramente bravi.
    Ho un problema da 4-5 giorni con il router sitecom di mio cugino. In pratica il router è collegato correttamente, ma non riesco ad andare su internet...Il messaggio che mi da è il seguente: rete non identificata..ho provato ad inserire i dati IP, sub net e gateway ma niente da fare...Ho chiamato tele2 e mi hanno detto che è tutto a posto...Premetto il sistema operativo è Windows 7.. Non so più cosa fare.....Qualcuno sa aiutarmi? Grazie mille!!

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,847
    Inserimenti blog
    2
    Non specifichi se la connessione sia WIFI o via cavo......
    Lancia il comando IPCONFIG /ALL ed allegalo qui

  4. #3
    abrakadabra non  è collegato Esperto
    Registrato dal
    Sep 2010
    Messaggi
    46
    Grazie Wolly per la veloce risposta...premetto che in questo momento non sono davanti al pc in cui c'è il problema, però mi sono segnato i dati dell'ipconfig: IP:192.168.1.1, SUB NET: 225.225.225.0, GATEWAY: 223.255.255.255 La connessione è wi-fi, ma ho provato anche con il cavo, ma niente da fare. La schermata dell'ipconfig/all, in questo momento non te la posso fornire...appena sarò davanti al pc te la invio..attendo risposta...grazie

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  6. #4
    abrakadabra non  è collegato Esperto
    Registrato dal
    Sep 2010
    Messaggi
    46
    Dimenticavo...come faccio ad allegarti quello che ti serve...scusa se ti faccio questa domanda ma è la prima volta che mi iscrivo ad un forum quindi ancora devo fare pratica...grazie

  7. #5
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,847
    Inserimenti blog
    2
    Se hai messo come IP 192.168.1.1 NON ti funzionerà MAI perche
    1-tutti gli IP che finiscono con il numero 1 appartengono al modem stesso
    2-Che io sappia il modem Sitecom ha come range di lavoro 192.168.0.x dove la X è = ad un numero che va da 2 a 254
    Quindi controlla BENE tutto e riferisci......
    per poter copiare ed incollare il comando guarda sotto la mia firma ed usa il tricks di Max

  8. #6
    abrakadabra non  è collegato Esperto
    Registrato dal
    Sep 2010
    Messaggi
    46
    Grazie mille per la risposta...farò quanto chiesto appena davanti al pc...ciao

  9. #7
    abrakadabra non  è collegato Esperto
    Registrato dal
    Sep 2010
    Messaggi
    46
    Ciao Wolly, mi sono scordato di dirti che che nella barra in basso a destra di windows dove c'è lo stato del modem, se vado sopra con il mouse mi da il seguente messaggio "rete non identificata". Magari potrebbe esserti utile..e comunque mi da lo stato del router sitecom "connesso"...stasera ti allego l'ipconfig/all.. grazie ancora

  10. #8
    abrakadabra non  è collegato Esperto
    Registrato dal
    Sep 2010
    Messaggi
    46
    Ok, ti allego il file ipconfig/all. Attendo notizie in merito. grazie[Occorre essere registrati per visualizzare il link. ]

  11. #9
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,847
    Inserimenti blog
    2
    Indirizzo IP sballato.....tutto molto semplice devi assegnare alla scheda WIFI un ip statico....
    ovvero
    192.168.0.150 IP
    255.255.255.0 subnet
    192.168.0.1 Getway
    8.8.8.8 dns primario
    8.8.4.4 Dns secondario
    Per farlo devi entrare in connessioni di rete e poi nelle proprietà tcip v4 della scheda WIFI
    [Occorre essere registrati per visualizzare il link. ]

  12. #10
    abrakadabra non  è collegato Esperto
    Registrato dal
    Sep 2010
    Messaggi
    46
    ciao Wolly, niente da fare..ho provato a fare quello che mi hai detto, ma mi da questo errore "conflitto di IP, un altro computer della rete ha lo stesso indirizzo ip di questo di questo computer"..sembra che un altro pc si stia collegando al mio...Ho messo i dati che mi hai dato tu...attendo notizie.... grazie

  13. #11
    abrakadabra non  è collegato Esperto
    Registrato dal
    Sep 2010
    Messaggi
    46
    inoltre non mi è chiaro un passaggio...quando vado nella configurazione della rete, devo fare tasto dx sull'icona della linea wireless oppure sull'icona della connessione alla rete locale (LAN)?...

  14. #12
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,847
    Inserimenti blog
    2
    L'icona è WIFI lan è la scehda di rete.......
    prova come IP finale 151 oppure 152 o 153........il resto lascilo invariato!!!

  15. #13
    abrakadabra non  è collegato Esperto
    Registrato dal
    Sep 2010
    Messaggi
    46
    ok ( c'avevo pensato anche io, ma avevo paura di fare casini)...domani proverò a cambiare IP...il dubbio che ho (anche se il pc e il modem non è mio), come fa una scheda a sconfigurarsi?...è possibile che si sia stato qualche aggiornamento del modem sitecom?Domani ti fo sapere...Grazie del tuo supporto..ciao

  16. #14
    abrakadabra non  è collegato Esperto
    Registrato dal
    Sep 2010
    Messaggi
    46
    Ciao Wolly, problema risolto!!!...era proprio quel cavolo di 150 dell'indirizzo IP!!..6 un grande!Grazie ancora..ciao a presto!

  17. #15
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,847
    Inserimenti blog
    2


Discussioni simili

  1. problema router sitecom WL-612
    Da conrad86 nel forum Reti WI-FI
    Risposte: 4
    Ultimo messaggio: 17th August 2010, 13:47
  2. problema wi-fi router sitecom 54g
    Da ila9 nel forum Reti
    Risposte: 16
    Ultimo messaggio: 27th November 2009, 08:13
  3. Problema con router Sitecom WL-127
    Da danyyy87 nel forum Reti WI-FI
    Risposte: 16
    Ultimo messaggio: 29th April 2008, 10:26
  4. problema con router sitecom
    Da santiago027 nel forum Reti WI-FI
    Risposte: 49
    Ultimo messaggio: 16th April 2008, 11:19
  5. problema con router modem sitecom wl 174
    Da menghivo nel forum Reti
    Risposte: 4
    Ultimo messaggio: 20th December 2007, 19:24

Visitatori hanno trovato questa pagina cercando

sitecom rete non identificata

manuale router sitecom wl 578

sitecom wl-578

driver sitecom wl-578 windows 7

router sitecom rete non identificata

rete non identificata sitecom

sitecom wl-578 driver windows 7

driver sitecom wl-578

sitecom wl-578 configurazione

sitecom wl-578 driver

sitecom wl 578

wl-578forum.pctrio.com 32290-risolto-problema-con-router-sitecom-wl-578-aconfigurazione modem router sitecom 150n teletuconfigurazione router sitecom wl 578prima configurazione teletu con modem sitecom 150n x1manuale sitecom wl 578sitecom wl 578 manualesitecom collegamento rete eletttrica rete non identificatamodem wireless wl-578 sitecom installazionedownload driver modem sitecom wl 578wl 578 sitecom teletusitecom wifi ..rete non identificatasitecom ripetitore 300n rete non identificatawin 7 modem sitecom problemi

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google