PCTRIO - il portale del software gratuito
Pagina 1 di 3 123 ultimoultimo
Visualizzazione dei risultati da 1 a 15 su 44
  1. #1
    conrad86 non  è collegato Esperto
    Registrato dal
    May 2009
    Messaggi
    121

    TELE2 ADSL. problema router sitcom WL-613

    Salve, inutile dire che sono disperato, è una settimana che cerco di istemare questo maledetto router che ho acquistato, quando l' ho acquistato, ho attaccato al mio notebook (acer aspire 5720g, che monta xp) il cavo eterneth ed al roter anche il cavo adsl, l' ho acceso e con explorer ho battuto: 192.168.0.1, ed è partito tramite la user e la password potevo settare i parametri. (il dhcp, mi ha assegnato degli indirizzi ip, ma risulavo connesso ma non andava in internet), i pacchetti erano solo inviati non ricevuti, non capendo , dopo vari tentativi ho maledettamente disabilitato il dhcp dal web, da allora SONO ALLA RICERCA DI UNA SITUAZIONE, non sono piu' riuscito ad entrare nel web con il codice 192.168.0.1, e gia' qui e pazzesco, se metto in tcp/ip dei mei indirizzi esempio: 192.168.0.2 255.255.255.0 gateway 192.168.0.1, la macchina si connette ma ancora non scambia i pacchetti e non posso navigare, i browser mi danno un errore circa il server, ho provato a resettare il router modem, ma ancora non posso entrare i internet col codice sopradescritto, aiutatemi, ce un modo o un programma che vi possa aiutare, ditemi che informazioni postarvi ceh lo faccio immediatamente, grazie..

    premetto che anche il wireless, me lo rileva benissimo, metto la wep2 ma si connette ma non accede a internet.. aspetto notizie grazie mille

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    L'avatar di NetMassimo
    NetMassimo non  è collegato Super Moderatore
    Registrato dal
    Mar 2008
    Messaggi
    2,075
    Hai provato a configurare i DNS a mano nel sistema operativo per vedere se il problema è lì?

  4. #3
    conrad86 non  è collegato Esperto
    Registrato dal
    May 2009
    Messaggi
    121

    problema ancora attivo

    ti ringrazio per la risposta, comunque, si i dnd di tele 2 ho provatoa d impostarli manualmente. 130.244.127.161-130.244.127.169

    ma nulla, si connette ma non posso ne accedere al menu su internet del router ne mi apre le pagine nei browser, non capisco, non ce un modo per capire che succede.. chiedo a voi esperti perche il router è nuovo, ed il pc l ho formattato . ma il problema persiste...

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  6. #4
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,847
    Inserimenti blog
    2
    A modem acceso e collegato al pc lancia il comando IPCONFIG /ALL ed allegalo qui

  7. #5
    conrad86 non  è collegato Esperto
    Registrato dal
    May 2009
    Messaggi
    121

    ipconfig/all caricato

    ciao ti ho allegato della foto inerenti alla mia connessione ed ipconfig/all, resto in linea aspettando nuove dritte.. grazie

  8. #6
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,847
    Inserimenti blog
    2
    Domanda perche hai messo un ip statico?
    Disabilita quello statico faglielo prendere in automatico, e rilancia il comando
    PS
    Xp ha la sp3 installata?

  9. #7
    conrad86 non  è collegato Esperto
    Registrato dal
    May 2009
    Messaggi
    121

    aggiornamenti IP Automatico

    ciao, allora il SP3 non lo ho installato, ma se mi dici di istallarlo lo faccio, poi ho messo IP statico eprche con IP in automatico risultava connesso ma non mi apriva comunque la pagine web, ed il traffico dei pacchetti ricevuti era fermo, ora il dhcp del router e su off, ed io non riesco piu ad accedere al wizard delle impostazioni del router acneh se faccio 192.168.0.1

    aiutami, perche non so piu' che fare, grazie rimango qui per ogni tuo cosiglio

  10. #8
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,847
    Inserimenti blog
    2
    LAscia l'ip in automatico ed installa la sp3
    vedi se prende un IP valido da solo, se non lo dovesse fare imposta cosi
    192.168.0.150
    255.255.255.0
    192.168.0.1
    8.8.8.8
    8.8.4.4

  11. #9
    conrad86 non  è collegato Esperto
    Registrato dal
    May 2009
    Messaggi
    121
    sto installando la SP3 che la avevo gia nell' hard disk, appena finisce di installare riavvio e ti posto i risultati..

  12. #10
    conrad86 non  è collegato Esperto
    Registrato dal
    May 2009
    Messaggi
    121
    pultroppo non va Wolly, ti posto il tutto qui.. sia con sp3 con ip in automatico. che in manuale come mi hai detto tu.. resto in attesa

  13. #11
    conrad86 non  è collegato Esperto
    Registrato dal
    May 2009
    Messaggi
    121
    ciao Wolly, ti aggiungo ulteriori dettagli per potermi aiutare, ho provato a resettare il router, e mi e' comparsa una schermata digitando il 192.168.1.1, e non il 192.168.0.1 (il quale e' il mio ip geteway), e mi ha fatto fare il reboot, che non so che sia, comunque ho rifatto ipconfig/all e mi è ritornato il dhcp sugli indirizzi, pensavo andasse tutto bene, ma ancora connettivita' limitata o assente, e guardando bene, ho visto che non mi mantine l' ip del gateway, non so come mai, infatti ancora non riesco ad accedere al menu' del router.. ti posto i risultati ed attendo una tua manovra strategica.. io non so piu che fare

  14. #12
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,847
    Inserimenti blog
    2
    Allora. lasciando SEMPRE in automatico il tutto, aggiorna i driver della scheda WIFI
    [Occorre essere registrati per visualizzare il link. ]
    in piu allega un report del Pc in oggetto, cosi vediamo anche di aggiornare i driver della scheda di rete LAN.
    L'indirizzo del modem è 192.168.0.1 quindi dobbiamo capire bene la situazione, aggiungi una schermata con i valori della linea adsl ed in piu dicci quale versione del fimrware è installata!

  15. #13
    conrad86 non  è collegato Esperto
    Registrato dal
    May 2009
    Messaggi
    121

    informazioni e report everest per router

    ciao Wolly ho fatto il report e ti ho messo 2 foto per aiutarti, devi perdonarmi ma non so dove leggere il formware, se mi illumini provvedo immediatamente, grazie ..

  16. #14
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,847
    Inserimenti blog
    2
    RESETTA il modem usa una matita o una spilla......tieni premuto per piu di 10 secondi....togli il cavo dal modem
    [Occorre essere registrati per visualizzare il link. ] qui il manuale......
    fatto questo rimetti il cavo e controlla SE prende un IP valido 192.168.0.X........
    PS
    Hai installato i driver WIFI?

  17. #15
    conrad86 non  è collegato Esperto
    Registrato dal
    May 2009
    Messaggi
    121
    allora, io oramai sara la 5 volta che formatto, ma il risultato e come ti ho postato prima, prende un indirizzo con gateway 192.168.1.1 e non il suo, e comunque se batto il 192.168.0.1 non si apre nulla il problema persiste, io ho tutto in dhcp abilitato, la scheda wireless ho installato il tuo aggiornamento, ed è tutto apposto.. non so piu che fare Wolly.. ci sara' un soluzione caspita.. resto in attesa di un tuo lampo di genio!!

Pagina 1 di 3 123 ultimoultimo

Discussioni simili

  1. Sitecom WL-536 modem/router wifi + adsl tele2
    Da pipiu nel forum Tele2 (TeleTu)
    Risposte: 2
    Ultimo messaggio: 8th July 2009, 11:35
  2. configurare router sitcom 54-g tramite wi-fi
    Da andrea90 nel forum Reti WI-FI
    Risposte: 4
    Ultimo messaggio: 7th February 2009, 15:34
  3. Configurazione Router Sitcom con Vista
    Da frankmed nel forum Problemi di installazione
    Risposte: 12
    Ultimo messaggio: 2nd July 2008, 18:17
  4. Risposte: 13
    Ultimo messaggio: 16th April 2008, 06:37
  5. CONITECH ROUTER ADSL 2/2+WIR.54 SWICH 4P - CN405WL54 e tele2
    Da luca4ever1607 nel forum Tele2 (TeleTu)
    Risposte: 1
    Ultimo messaggio: 15th January 2008, 14:27

Visitatori hanno trovato questa pagina cercando

reset sitecom wl-613

sitecom wl-613 firmware

sitecom wl 613 wireless modem router 54g

sitecom 54g reset wl-613

WL-613

reset cn405wl54

configurare router sitecom wl-613

sitecom password defoult wl 613

sitecom wl 613 wireless modem router 54g azzera password

alimentazione router conitech cn405wl54

aggiornare sitecom wl 613 54g

sitecom wl613 v1001

reset wl-613

sitecom wl-613 v1 001

sitecom wl 613 wireless modem router 54g driver

192.168.0.1 wl 613

configurazione router sitecom wl-613

sitecom wl 612 alimentatore

download driver sitecom modem wl-612v 1001

configurazione modem router sitecom 54g teletu

teletu connessione router sitecom WL-612 V1 001

sitecom wl-613 reset

sitecom 54g wl-613

router conitech volt e milliampere alimentatore

router conitech si accendono tutte le spie posteriori

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google