PCTRIO - il portale del software gratuito
Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 16 a 21 su 21
  1. #16
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,885
    Inserimenti blog
    2
    Potrebbe essere il router.....
    Ma controlla bene.....fai un download anche di una distro Linux.....Ubuntu per esempio

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #17
    L'avatar di ciccio_piccio
    ciccio_piccio non  è collegato Junior Member
    Registrato dal
    Jan 2009
    Messaggi
    10
    Sta sera lo porto da un amico che ha ubuntu. Lo configuriamo per la sua rete e vediamo se fa lo stesso.
    Appena acquistato funzionava bene. Ricordo però che dopo aver impostato una chiave wep al posto della wpa ho cominciato ad avere questi problemi. Non credo sia questo il problema anche perchè ho resettato e rifatto tutto da capo.
    Ti chiedo una cortesai visto che non so usare programmi come everest: cosa dovrei fare per generare un report utile?

    grazie mille

  4. #18
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,885
    Inserimenti blog
    2
    Per vista
    [Occorre essere registrati per visualizzare il link. ]
    Per XP
    [Occorre essere registrati per visualizzare il link. ]

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  6. #19
    L'avatar di ciccio_piccio
    ciccio_piccio non  è collegato Junior Member
    Registrato dal
    Jan 2009
    Messaggi
    10
    Ciao Wolly,
    scusa il ritardo con cui rispondo. Ho fatto un bel pò di test e attualmente ti sto scrivendo ad un pc con connessione infostrada. Il siemens al primo tentativo di connessione ha preso linea e funziona sia in lan che in wifi. Arrivati a questo punto credo che sia il mio ISP Tele2 che non dialoga bene con questo router.
    Potremmo configurarlo passo passo insieme che ne dici?
    grazie mille

  7. #20
    Costa non  è collegato Junior Member
    Registrato dal
    Sep 2010
    Messaggi
    11
    Quote Originariamente inviato da ciccio_piccio Visualizza il messaggio
    Ciao Wolly,
    scusa il ritardo con cui rispondo. Ho fatto un bel pò di test e attualmente ti sto scrivendo ad un pc con connessione infostrada. Il siemens al primo tentativo di connessione ha preso linea e funziona sia in lan che in wifi. Arrivati a questo punto credo che sia il mio ISP Tele2 che non dialoga bene con questo router.
    Potremmo configurarlo passo passo insieme che ne dici?
    grazie mille
    Ciao,

    Io possiedo lo stesso modello di router, e ti posso assicurare che dalle screen che hai fatto funziona benissimo, il problema è tele2 che probabilmente non riesce ad assegnarti un IP quando il router fa la richiesta, perchè da questa screen non vedo l' IP che in teoria tele2 deve assegnarti




    ....io uso Ubuntu Linux e ho un contratto con alice adsl.....l' ho configurato quasi come te ed è partito al primo colpo....è rimasto online il mio router per almeno 37 giorni di fila prima che lo riavviassi, per un problema di utenze non piu collegate ma rimaste in lista da togliere... quando accendi il router e si spengono tutte le luci è normale, è una sua procedura standard che fa di suo quindi non è un problema di fabbrica....se poi hai detto che prima di configurarlo con la wep key andava allora è un problema che si puo risolvere...ho trovato [Occorre essere registrati per visualizzare il link. ] una guida del router in una versione aggiornata...
    Ultima modifica di Costa; 26th September 2010 a 11:42

  8. #21
    L'avatar di NetMassimo
    NetMassimo non  è collegato Super Moderatore
    Registrato dal
    Mar 2008
    Messaggi
    2,080
    Mi sa che dopo un anno e mezzo abbondante l'aiuto non gli sarà utilissimo...

Pagina 2 di 2 primaprima 12

LinkBacks (?)


Discussioni simili

  1. [RISOLTO]Apertura pagine indesiderate e caduta connessione
    Da Sunshinetony nel forum Sicurezza PC
    Risposte: 13
    Ultimo messaggio: 15th September 2008, 18:29
  2. problema audio dopo caduta laptop
    Da padrino nel forum Schede Audio
    Risposte: 0
    Ultimo messaggio: 14th July 2008, 22:59
  3. Router wireless SIEMENS SE567
    Da t_l_b nel forum Tele2 (TeleTu)
    Risposte: 6
    Ultimo messaggio: 8th March 2008, 00:12
  4. siemens-monitor.exe
    Da Alenic nel forum Sicurezza PC
    Risposte: 11
    Ultimo messaggio: 19th January 2008, 14:13
  5. Problemi caduta connessione XP-Vista
    Da toby_vicenza nel forum Windows Vista
    Risposte: 3
    Ultimo messaggio: 3rd July 2007, 18:48

Visitatori hanno trovato questa pagina cercando

004-E652-

siemens se567 router configurazione wireless

aggiorna firmware siemens se567

e652 se567

caduta del segnale adsl con telefono siemens

siemens se567 problemi

siemens se567 installazione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google