PCTRIO - il portale del software gratuito
Pagina 1 di 2 12 ultimoultimo
Visualizzazione dei risultati da 1 a 15 su 20
  1. #1
    genninapoli® non  è collegato Junior Member
    Registrato dal
    May 2008
    Messaggi
    14

    Fibra ottica connessione lentissima

    Ciao a tutti

    Ho beccato un virus che ho eliminato, mi è rimasto nel pc "logger.agent.chp" che AVG mi segnala come virus, questo per me non è un problema se non fosse per il fatto che ho la fibra ottica di fastweb e la navigazione nella rete è lentissima nonostante il mulo funzioni normalmente sia un up che in down. Ho misurato la velocità ed è solo un pelo sotto la media.

    qualcuno può aiutarmi? vi lascio il log vorrei sapere se dipende dalla stessa fastweb o da un'eventuale virus...grazie mille



    Logfile of Trend Micro HijackThis v2.0.0 (BETA)
    Scan saved at 21.51.41, on 05/07/2008
    ********* LOG RIMOSSO ********

    Genni,

    il crossposting, cioè il postare lo stesso messaggio più volte in sezioni diverse, non è ben visto qui da noi. Non serve per ottenere aiuto ma è il mezzo migliore per farsi chiudere i post dai Moderatori.

    In secondo luogo il log di HijackThis deve essere allegato al post e non copiaincollato nel testo.

    Infine, abbiamo una sezione dedicata ai problemi di sicurezza PC, dove, per questa volta, sposto uno dei tuoi post. Allega un nuovo log alla tua prossima risposta per favore.

    Sarebbe opportuno dare una lettura al [Occorre essere registrati per visualizzare il link. ]: postare in modo corretto ti aiuterà a ricevere risposte.

    Ciao
    b
    Ultima modifica di Bebop; 5th July 2008 a 21:53

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    genninapoli® non  è collegato Junior Member
    Registrato dal
    May 2008
    Messaggi
    14
    Chiedo scusa ma ero indeciso per la sezione.
    Provvedo come chiesto.
    grazie.

  4. #3
    genninapoli® non  è collegato Junior Member
    Registrato dal
    May 2008
    Messaggi
    14
    Ecco il File
    File allegati File allegati

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  6. #4
    genninapoli® non  è collegato Junior Member
    Registrato dal
    May 2008
    Messaggi
    14
    Nessuno può aiutarmi?

  7. #5
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    Aspetta i Moderatori di sezione ... qualcuno ti aiuterà di sicuro

    Ciao !!
    -- Ceccus Staff PCTrio.com --

    Facebook PcTrio CLICCA "MI PIACE"

  8. #6
    genninapoli® non  è collegato Junior Member
    Registrato dal
    May 2008
    Messaggi
    14
    speriamo... sembra di navigare con il 56k. ho dovuto aggiornare la pagina 3 violte per farla aprire

  9. #7
    L'avatar di Bebop
    Bebop non  è collegato Jedi Member
    Registrato dal
    May 2004
    residenza
    Firenze
    Messaggi
    1,009
    Ciao G

    Ho avuto solo pochi minuti per controllare il tuo log e, purtroppo, non avrò tempo di seguirti nei prossimi giorni.
    Quello che ti posso dire al volo è che il tuo PC ha un'infezione che reindirizza il browser e favorisce lo scarico e attivazione di altro malware. Ciò concorderebbe con la lentezza che accusi.

    L'unico consiglio che ti posso dare per il momento è che non va bene dove hai messo HijackThis. Ti suggerisco di riscaricarlo da questo link:
    [Occorre essere registrati per visualizzare il link. ]
    Scegli la versione Installer, così non ci saranno problemi.

    Vedo anche la presenza di ben due anti-spyware: se le protezioni in tempo reale fossero attivate per entrambi potrebbero causare conflitti o rallentamenti.
    Noto anche una preoccupante mancanza di antivirus () e di firewall. Vista la tua frequentazione del P2P, direi che sono scelte MOLTO rischiose.

    Potrebbero esserci anche altre cose, ma sono rientrato a casa da poco e, come ho detto, non ho il tempo di approfondire.
    Instala un nuovo HJT e allega un log fresco.

    Ciao
    b

  10. #8
    genninapoli® non  è collegato Junior Member
    Registrato dal
    May 2008
    Messaggi
    14
    Grazie per l'attenzione

    Bebop avevo 2 anti-spyware solo in quella occasione, stavo appunto tentando di capire se ci fossero spyware utilizzando + di 1 programma...poi li ho disinstallati.

    stessa cosa per firewall e antivirus, li ho disattivati per controllare se il problema provenisse da lì... ma niente!

    inizio con il spostare hjt ed a riattivare firewall e antivirus come hai detto tu.
    A presto.

  11. #9
    genninapoli® non  è collegato Junior Member
    Registrato dal
    May 2008
    Messaggi
    14
    ecco il nuovo log
    File allegati File allegati

  12. #10
    genninapoli® non  è collegato Junior Member
    Registrato dal
    May 2008
    Messaggi
    14
    Non riesco proprio a capire:
    Il pc ce l'ho da qualche settimana, l'ho portato indietro dal venditore, hanno fastweb anche loro ed il pc andava benissimo.

    Non sò + che fare

  13. #11
    genninapoli® non  è collegato Junior Member
    Registrato dal
    May 2008
    Messaggi
    14
    Nessun aiuto purtroppo

  14. #12
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    Mi spiace contraddirti ... ma Bebop te lo ha dato un aiuto ... e anche bello grosso...
    Hai fatto ciò che ti ha detto ??? Invece di andare in giro per il Forum ad aprire nuovi Thread (che ti sono stati inevitabilmente CHIUSI, giustamente)...
    Poi, una descrizione un pochino più dettagliata del tuo problema , credo, che aiuterebbe non poco ... non pensi ?

    Ciao !!
    -- Ceccus Staff PCTrio.com --

    Facebook PcTrio CLICCA "MI PIACE"

  15. #13
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    In ogni caso, se esegui il comando Ping su [Occorre essere registrati per visualizzare il link. ] (per esempio) che valori ottieni ?
    Quali sono i DNS che utilizzi ?
    Se sostituisci a [Occorre essere registrati per visualizzare il link. ], l' indirizzo IP che ottieni dal ping, la velocità è migliore oppure no ?
    Queste sono le cose che ci interessano ...................

    Ciao !!
    -- Ceccus Staff PCTrio.com --

    Facebook PcTrio CLICCA "MI PIACE"

  16. #14
    genninapoli® non  è collegato Junior Member
    Registrato dal
    May 2008
    Messaggi
    14
    Bepop l'ho anche ringraziato per l'aiuto, anzi è stato molto disponibile! solo che non credo sia questa la sezione giusta, non credo sia un problema di sicurezza.

    cmq si ho fatto tutto ciò che mi ha detto Bepop, nessun risultato

    una descrizione + dettagliata posso dire che la navigazione è lentissima, passano minuti per aprire una pagina o addirittura viene fuori "impossibile visualizzare..." youtube spesso nn carica video e devo aggiornare.

    se navigo contemporaneamente con adunanza aperto la connessione si blocca. il numero di pacchetti in ricezione si arresta, adu risulta connesso ma non gira ne in up ne in down, inoltre è impossibile navigare in internet, per ripartire devo disattivare e attivare la scheda di rete.


    effettuato ping su repubblica e su ip. il valore è uguale 14ms 0 pacchetti persi.
    dns specifico per connessione fastwebnet.it
    server dns 62.101.81.80 1.253.128.33


    Scusate il crossposting ma è un mese che navigo in queste condizioni

  17. #15
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    Bene ... l' indirizzo IP di Repubblica è 213.92.16.171 ... se scrivi ciò al posto di repubblica.it (ovvero [Occorre essere registrati per visualizzare il link. ] ) ottieni una navigazione più veloce oppure no del sito ?
    I filtri sono correttamente applicati su TUTTE le prese telefoniche ?

    Ciao !!
    -- Ceccus Staff PCTrio.com --

    Facebook PcTrio CLICCA "MI PIACE"

Pagina 1 di 2 12 ultimoultimo

Discussioni simili

  1. Problema Periferica Ottica
    Da thelastcrow nel forum Win 2000/XP/2003
    Risposte: 7
    Ultimo messaggio: 12th March 2008, 01:16
  2. Unità Ottica TSSTcorp CD\DVDW TS-L632M
    Da marouane nel forum Conflitti e Incompatibilita
    Risposte: 0
    Ultimo messaggio: 29th February 2008, 18:08
  3. Risposte: 17
    Ultimo messaggio: 18th February 2008, 21:02
  4. Ftp con fibra ottica fastweb
    Da gianlu_b nel forum Fastweb
    Risposte: 4
    Ultimo messaggio: 16th February 2008, 20:30
  5. dsl lentissima
    Da kolibri nel forum Libero (Infostrada)
    Risposte: 0
    Ultimo messaggio: 21st November 2007, 19:17

Visitatori hanno trovato questa pagina cercando

Nobody landed on this page from a search engine, yet!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google