PCTRIO - il portale del software gratuito
Visualizzazione dei risultati da 1 a 2 su 2
Like Tree1Likes
  • 1 Post By smontanaro

Discussione:
Problema configurazione TP Link TL-WA5210G come ripetitore.

  1. #1
    smontanaro non  è collegato Junior Member
    Registrato dal
    Nov 2011
    Messaggi
    2

    Problema configurazione TP Link TL-WA5210G come ripetitore.

    Ciao a tutti e grazie di avermi accettato nel forum.
    Ho questo problemino che non sono riuscito proprio a risolvere cercando nei precedenti thread...

    Premetto che di reti ne capisco ben poco, quindi scusatemi se dirò cose inesatte.

    Ho acquistato un TP Link TL-WA5210G che deve servire a ripetere il segnale ADSL proveniente dal mio modem Alice gate 2 wifi plus che si trova dentro casa ad una casetta di legno in giardino a circa mt. 15 dall'altra parte della casa, in modo che mia figlia possa accedere ad internet quando è nella casetta.

    Così ho configurato in modalità ripetitore l'aggeggio, come da istruzioni, ed infatti ho cercato e trovato con la funzione "Survey" la mia rete, ho dato "connect" e salvato.
    Il Tp link vede la rete perché si accende il led power e rimane acceso (e a volte polla) il led LAN.
    I quattro led della forza del segnale sono sempre spenti ed all'esterno il segnale non c'è o è debole come al solito.

    I collegamenti sono questi: il Tp link è correttamente alimentato, il primo cavo di rete va dalla presa LAN dell'hub del Tp link alla presa Ethernet 2 del modem, il secondo dal'hub del TP link al TP link stesso.

    Spostando il cavo di rete dallapresa Ethernet 2 alla 1 e riavviando il modem/router si sono accesi finalmente 1/2 linee del segnale ma mi sembra che continui a funzionare poco e male.

    Inoltre se mi sposto all'esterno con il palmare, mi vede due connessioni Alice...
    sanderstop likes this.

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    L'avatar di commander
    commander non  è collegato Super Moderatore
    Registrato dal
    Jul 2008
    Messaggi
    6,391
    Fossi in te lo riporterei e me lo farei sostituire con qual'cosa di piu' [Occorre essere registrati per visualizzare il link. ]poi vedi tu.


Discussioni simili

  1. Risposte: 8
    Ultimo messaggio: 13th November 2011, 14:31
  2. Risposte: 14
    Ultimo messaggio: 26th September 2011, 09:10
  3. Problema configurazione modem d-link dir 615
    Da pinolav2 nel forum Altri Provider
    Risposte: 1
    Ultimo messaggio: 28th October 2010, 16:57
  4. configurare un TP-LINK WR541G come ripetitore
    Da roby25 nel forum Componenti per Networking
    Risposte: 4
    Ultimo messaggio: 7th July 2009, 10:08
  5. Configurare router D-Link DIR-301 come ripetitore
    Da pippettino79 nel forum Componenti per Networking
    Risposte: 6
    Ultimo messaggio: 4th January 2009, 23:58

Visitatori hanno trovato questa pagina cercando

tl-wa5210g

configurare tl-wa5210g come repeater

tl-wa5210g come ripetitore

tp-link wa5210g configurazione

come configurare tl-wa5210g

tp link tl wa5210g istruzioni italiano

tl-wa5210g manuale italiano

tl-wa5210g configurazione

tp-link tl-wa5210g come repeater

CONFIGURARE TL-WA5210Gtp link tl wa5210g configurazionetp-link tl-wa5210g tl wa5210gtl-wa5210g alice adsltp link wa5210gconfigurazione tp-link wa5210gtp link 5210 configurazioneconfigurare tp-link tl-wa5210gwa5210g configurazionetp-link wa5210g no internetsettare wa5210gtl-wa5210g manualeTL-WA5210G come si installaconfigurare tplink a repetitortp link repeater alice

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google