PCTRIO - il portale del software gratuito
Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 16 a 21 su 21

Discussione:
Connection Clonator

  1. #16
    L'avatar di Max79
    Max79 non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Vigevano\Milano
    Messaggi
    11,538
    Allora..
    premetto che si è installato anche a me... e che l'esportazione e l'importazione funzionano correttamente ma la connessione re-importata funziona, ma ha dei problemi \"a livello visuale\" e non di funzionamento.
    Che intendo?
    La connessione in sè funziona, indi mi connetto e navigo, ma:
    1: La maschera di connessione che si viene ad aprire facendo un doppio click in Connessioni Di Rete, è una differente dall'originale! (più piccina)
    2: Il numero che componeva \"la vecchia connessione\" era --> p8,35 con la nuova connessione visualizzo Solo p8 (ma come detto se gli dico connetti mi connetto!)
    3: Nel tray, vicino all'orologio NON si crea l'iconcina con i 2 computerini (propietà, stato, disconnessione)

    Come detto io ho un XP con SP1 installato e tutti gli aggiornamenti disponibili sul Windows Update

    PS: ti mando degli \"screen-shot\" in casella di posta per capire meglio ciò che ho scritto e ti allego anche il file di \"esportazione\" che Connection Cloner ha creato_
    Ciao!!!!!!

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    residenza
    Mondo Pubblicitario
    Messaggi
    Molti
     
  3. #17
    L'avatar di Max79
    Max79 non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Vigevano\Milano
    Messaggi
    11,538
    Allora..
    retifico un paio di cose....
    per ottenere la maschera di logon come in origine è sufficente entrare nelle Propietà della connessione importate e rimettere i segni di spunta su RICHIEDI NOME PASSWORD CERTIFICATO ECCETERA nel \"tab\" Protezione ove ho notato che NON c'era il segno di spunta su: Mostra indicatore di stato durante la connessione, ho RIMESSO il segno di spunta ma l'iconcina sul tray continua a NON comparire.
    Poi dopo aver messo il segno di spunta su RICHIEDI NOME PASSWORD CERTIFICATO ECCETERA il nome dell'utente che si deve connettore (sto parlando di Nome e Password) è modificato da \"PIPPO\" a \"540\" (senza virgolette ovviamente)
    io mi connetto con nome PIPPO (tanto la ADSL non pone le propie credenziali su nome e psw ma sul numero di telefono)
    Ovviamente come numero da comporre anche dopo aver aggiunto il flag su RICHIEDI NOME PASSWORD CERTIFICATO ECCETERA non è corretto nel senso che vedo sempre p8 invece che p8,35
    Ripeto che comunque con la connessione importata mi collego!

  4. #18
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    PEr il discorso visualizzazione nome utente e password è spiegato nell' Help e l' ho ribadito nell' altro Thread quà sul Forum :

    C'è anche un' altro effetto \"collaterale\".
    Una volta \"clonate\" le connessioni bisogna andare nella scheda properties ed attivare i flag \"Prompt for name....\" e \"Display progress while connecting\"
    Per questo non sono ancora riuscito a capire bene dove RAS tiene queste informazioni.....ma , pe ril momento, lo considero un \"effetto collaterale\" di scarsa importanza.....
    Per la visualizzazione , invece, qualcosa dovrei poter fare......
    Ringrazio MAX per avermi mandato il suo file di estrazione....vedrò con quello di apportar ei correttivi necessari, anche se trattasi di problema di visualizzazione e non di connessione , dal momento che quella \"clonata\" , mi pare di aver capito, funziona.
    Ringrazio anche tutti gli altri che vorranno contribuire con le loro segnalazioni a rendere il Connection Clonator il più possibile \"stabile e preciso\".....

    Ciao !!
    -- Ceccus Staff PCTrio.com --

    Facebook PcTrio CLICCA "MI PIACE"

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    residenza
    Mondo Pubblicitario
    Messaggi
    Molti
     
  6. #19
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    Mi consola comunque il fatto che Connection Clonator il suo dovere lo fa : ovvero ri-crea le connessioni esistenti facendole anche connettere.....e , con Windows di mezzo, scusate se è poco !!!! :wink:

    Ciao !!
    -- Ceccus Staff PCTrio.com --

    Facebook PcTrio CLICCA "MI PIACE"

  7. #20
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    Aggiornamento : Sono stati risolti i problemi segnalati da alcuni utilizzatori (vedi MAX....)con la versione 0.0.9 che sarà resa disponibile domani 12/09/2004.....
    Si consoglia di disinstallare completamente la vecchia versione e di installare quella nuova.... :wink:
    Grazie

    Ciao !!
    -- Ceccus Staff PCTrio.com --

    Facebook PcTrio CLICCA "MI PIACE"

  8. #21
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    Come annunciato, è ora disponibile per il download la versione 0.0.9 che risolve tutti i problemi segnalati da alcuni utenti.....
    Provatela !!! :wink:

    Ciao !!
    -- Ceccus Staff PCTrio.com --

    Facebook PcTrio CLICCA "MI PIACE"

Pagina 2 di 2 primaprima 12

Visitatori hanno trovato questa pagina cercando

connection clonator download

Connection Clonator

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google