PCTRIO - il portale del software gratuito
Pagina 4 di 4 primaprima 1234
Visualizzazione dei risultati da 46 a 51 su 51
  1. #46
    L'avatar di pier
    pier non  è collegato Esperto
    Registrato dal
    Aug 2004
    Messaggi
    705
    ciao, si la connessione è attiva :wink:
    circa quando l'ho scaricato non saprei, cmq è la versione 2 aggiornata, comprendente appunto la novità di poter controllare i codici maligni...
    che faccio riscarico?

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #47
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    Mah..a connessione attiva...non deve succedere niente...quante volte è capitato ?
    No...non scaricare niente...la versione va bene

    Ciao !!
    -- Ceccus Staff PCTrio.com --

    Facebook PcTrio CLICCA "MI PIACE"

  4. #48
    L'avatar di pier
    pier non  è collegato Esperto
    Registrato dal
    Aug 2004
    Messaggi
    705
    a dire il vero lo fa sempre, tant'è che non posso pià usare questa funzione (che per la verità mi sembrava tra le più utili) eppure ricordo che appena installato funzionava...
    Tento a disinstallare e reinstallare. Poi faccio sapere.

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  6. #49
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    Se non funziona...probabilmente la dll PCRAS.DLL o non è più presente o non è più registrata...
    In ogni caso disinstallando e reinstallando...la cosa si dovrebbe risolvere...
    Subito dopo re-installato , apri il Registry utilizzando regedit e cerca PCRAS.DLL ... la devi trovare

    Ciao !!
    -- Ceccus Staff PCTrio.com --

    Facebook PcTrio CLICCA "MI PIACE"

  7. #50
    L'avatar di pier
    pier non  è collegato Esperto
    Registrato dal
    Aug 2004
    Messaggi
    705
    tutto a posto: ho semplicemnte reinstallato e ora tutto funziona bene.
    Mi spiace non aver potuto leggere prima la tua risposta quindi non so ora quale fosse la vera causa....cmq va
    grazie pier

  8. #51
    L'avatar di ceccus
    ceccus non  è collegato Amministratore
    Registrato dal
    May 2004
    residenza
    Siena
    Messaggi
    30,816
    Salve,
    Semplicemente avevi \"perso\" il puntamento alla Dll PCRAS.dll ... ovvero il \"pezzo\" di codice che gestisce le connessioni Internet ... :wink:
    Sono contento che tutto ti funzioni



    Ciao !!
    -- Ceccus Staff PCTrio.com --

    Facebook PcTrio CLICCA "MI PIACE"

Pagina 4 di 4 primaprima 1234

Visitatori hanno trovato questa pagina cercando

Nobody landed on this page from a search engine, yet!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google