PCTRIO - il portale del software gratuito
Visualizzazione dei risultati da 1 a 14 su 14
  1. #1
    L'avatar di skywalker
    skywalker non  è collegato Esperto
    Registrato dal
    Feb 2008
    Messaggi
    208

    Portatile Sony Vaio prosegue l'avvio solo premendo tasto enter

    Salve a tutti. Ho di recente formattato e ripristinato un portatile, Sony Vaio con Windows 10. Il pc funziona, ma ora ogni volta che compare la schermata iniziale del computer in fase di avvio, prima di caricare Windows, bisogna cliccare sul tasto Enter per poter proseguire con l'avvio stesso.
    Spero qualcuno possa aiutarmi con questo fastidioso problema. Grazie.
    S.O. Dual boot: Windows 10 64bit + Ubuntu 15.04 x86-64 - Mobo ASRock 4Core1333-FullHD - CPU Intel Core2 Duo E6750 -Kingston DDRAM 4GB - 1 Maxtor 320GB SATA + 1 Hitachi 320GB SATA - HL-DT-ST DVDRAM GH22LS50 - NVIDIA GeForce GT 210 1GB - ASUS Tiger-S Hybrid Capture device - Audio Realtek HD

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,600
    Inserimenti blog
    2
    Inserisci una password per l'utente che si logga al pc, riavvia, poi la elimini.......

  4. #3
    L'avatar di skywalker
    skywalker non  è collegato Esperto
    Registrato dal
    Feb 2008
    Messaggi
    208
    Ciao Wolly, grazie per la risposta. In realtà, l'utente aveva già una password per l'accesso (anzi, dovrebbe avere sia password che pin di windows). Io l'ho tolta, ho riavviato, ma la schermata resta ferma sul logo VAIO finchè non clicco su Enter...
    S.O. Dual boot: Windows 10 64bit + Ubuntu 15.04 x86-64 - Mobo ASRock 4Core1333-FullHD - CPU Intel Core2 Duo E6750 -Kingston DDRAM 4GB - 1 Maxtor 320GB SATA + 1 Hitachi 320GB SATA - HL-DT-ST DVDRAM GH22LS50 - NVIDIA GeForce GT 210 1GB - ASUS Tiger-S Hybrid Capture device - Audio Realtek HD

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  6. #4
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,600
    Inserimenti blog
    2
    quindi non sul logo win10 ma su quello vaio........quindi non è un problema di so ma di hardware

  7. #5
    L'avatar di Romeo
    Romeo non  è collegato Super Moderatore
    Registrato dal
    May 2004
    residenza
    vicenza
    Messaggi
    1,781
    Ciao, controlla lo stato del disco rigido con crystaldisk
    NO1984.ORG
    Resisto a tutto tranne che alle tentazioni...

  8. #6
    L'avatar di skywalker
    skywalker non  è collegato Esperto
    Registrato dal
    Feb 2008
    Messaggi
    208
    Quote Originariamente inviato da Wolly Visualizza il messaggio
    quindi non sul logo win10 ma su quello vaio........quindi non è un problema di so ma di hardware
    Infatti, Wolly..scusa ma non sono riuscito a spiegarmi bene.

  9. #7
    L'avatar di skywalker
    skywalker non  è collegato Esperto
    Registrato dal
    Feb 2008
    Messaggi
    208
    Quote Originariamente inviato da Romeo Visualizza il messaggio
    Ciao, controlla lo stato del disco rigido con crystaldisk
    appena posso controllo.

  10. #8
    L'avatar di skywalker
    skywalker non  è collegato Esperto
    Registrato dal
    Feb 2008
    Messaggi
    208
    Allego screenshot Crystaldisk. PS. Non è necessario cliccare su Enter per l'avvio, basta un qualsiasi tasto.[Occorre essere registrati per visualizzare il link. ]
    S.O. Dual boot: Windows 10 64bit + Ubuntu 15.04 x86-64 - Mobo ASRock 4Core1333-FullHD - CPU Intel Core2 Duo E6750 -Kingston DDRAM 4GB - 1 Maxtor 320GB SATA + 1 Hitachi 320GB SATA - HL-DT-ST DVDRAM GH22LS50 - NVIDIA GeForce GT 210 1GB - ASUS Tiger-S Hybrid Capture device - Audio Realtek HD

  11. #9
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,600
    Inserimenti blog
    2

  12. #10
    L'avatar di skywalker
    skywalker non  è collegato Esperto
    Registrato dal
    Feb 2008
    Messaggi
    208
    No, purtroppo non ho un altro hdd per fare una controprova...

  13. #11
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,600
    Inserimenti blog
    2
    Credo che abbia ragione Romeo......è il check HDD che ti avvisa del problema......

  14. #12
    L'avatar di skywalker
    skywalker non  è collegato Esperto
    Registrato dal
    Feb 2008
    Messaggi
    208
    Capisco...l'hard disk sta partendo. Grazie dei consigli a entrambi.
    S.O. Dual boot: Windows 10 64bit + Ubuntu 15.04 x86-64 - Mobo ASRock 4Core1333-FullHD - CPU Intel Core2 Duo E6750 -Kingston DDRAM 4GB - 1 Maxtor 320GB SATA + 1 Hitachi 320GB SATA - HL-DT-ST DVDRAM GH22LS50 - NVIDIA GeForce GT 210 1GB - ASUS Tiger-S Hybrid Capture device - Audio Realtek HD

  15. #13
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,600
    Inserimenti blog
    2

  16. #14
    L'avatar di skywalker
    skywalker non  è collegato Esperto
    Registrato dal
    Feb 2008
    Messaggi
    208
    Certo, stavo proprio valutando un'operazione del genere.
    S.O. Dual boot: Windows 10 64bit + Ubuntu 15.04 x86-64 - Mobo ASRock 4Core1333-FullHD - CPU Intel Core2 Duo E6750 -Kingston DDRAM 4GB - 1 Maxtor 320GB SATA + 1 Hitachi 320GB SATA - HL-DT-ST DVDRAM GH22LS50 - NVIDIA GeForce GT 210 1GB - ASUS Tiger-S Hybrid Capture device - Audio Realtek HD

Discussioni simili

  1. Risposte: 1
    Ultimo messaggio: 27th October 2012, 19:51
  2. Driver portatile Sony Vaio Win 7 x64
    Da berka nel forum Ricerca Driver
    Risposte: 6
    Ultimo messaggio: 3rd January 2012, 17:34
  3. Problema di avvio Sony Vaio VPCF1
    Da DMix89 nel forum Schede Madri
    Risposte: 1
    Ultimo messaggio: 9th October 2011, 18:51
  4. Portatile sony vaio vgn-cs21s con xp
    Da panterarosa nel forum Ricerca Driver
    Risposte: 12
    Ultimo messaggio: 17th September 2010, 20:21
  5. Diamine, ho solo pigiato il tasto sbagliato!
    Da zip nel forum Di tutto,di piu
    Risposte: 0
    Ultimo messaggio: 21st March 2007, 23:17

Visitatori hanno trovato questa pagina cercando

Nobody landed on this page from a search engine, yet!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google