PCTRIO - il portale del software gratuito
Pagina 1 di 2 12 ultimoultimo
Visualizzazione dei risultati da 1 a 15 su 23
  1. #1
    Gadfly1990 non  è collegato Junior Member
    Registrato dal
    Mar 2014
    Messaggi
    15

    router Technicolor TG589vn v2 fastweb problemi di connessione WIFI

    Salve mi sono appena registrato , ho un problema che non riesco a risolvere, ho connessione con Fastweb, router Technicolor TG589vn v2 e con la connessione WIFI (con il cavo navigo benissimo) ho problemi: non riesco ad accedere alla posta elettronica (Gmail, Alice ecc. ecc) non riesco ad utilizzare programmi come Mirc e la connessione ogni tanto si blocca. Qualcuno può aiutarmi??? Tra l'altro non so neppure come e dove posso inviare i messaggi dal Vs. sito. Grazie infin

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,853
    Inserimenti blog
    2
    Devi allegare un report del Pc che utilizzi in WIFI con AIDA64, sotto la mia firma trovi come fare il tutto, poi servirebbe il risultato del comando IPCONFIG /ALL sempre del pc in oggetto con la Wifi attiva anche se non riesci a navigare!

  4. #3
    Gadfly1990 non  è collegato Junior Member
    Registrato dal
    Mar 2014
    Messaggi
    15

    Ecco il report

    Grazie Wolly
    File allegati File allegati

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  6. #4
    Gadfly1990 non  è collegato Junior Member
    Registrato dal
    Mar 2014
    Messaggi
    15

    Ecco anche ipconfig/all con sola connessione wifi

    Grazie!!!!
    File allegati File allegati

  7. #5
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,853
    Inserimenti blog
    2
    Dato che navighi bene via cavo e l'unica differenza tra il cavo ed il WIFI è solo il DNS assegna lo stesso DNS di google che hai sulla scheda LAN anche alla WIFi
    Start-pannello di controolo.centro di connessione-modifica scheda di rete-tasto destro sulla wifi-proprietà-scorri l'elenco sino al protocollo tcpip v4 ed assegni questi valori come dns
    8.8.8.8 primario
    8.8.4.4 secondario
    Salvi riavvia il pc e provi la connessione in wifi!

  8. #6
    Gadfly1990 non  è collegato Junior Member
    Registrato dal
    Mar 2014
    Messaggi
    15
    Ho fatto come hai detto, ma il problema persiste

  9. #7
    Gadfly1990 non  è collegato Junior Member
    Registrato dal
    Mar 2014
    Messaggi
    15

    invio report con modifica dns wifi

    Spero davvero che riusciate a risolvere il mio problema.

    Grazie veramente tantissimo!!!!!
    File allegati File allegati

  10. #8
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,853
    Inserimenti blog
    2
    Allora dato che il problema è sia sul WIFI che col cavo la domanda è:
    Hai installato percaso qualcosa (Antivirus all in one stile Norton o altro software) ?
    Se SI o non ricordi prova a fare un ripristino configurazione di sistema ad una data in cui ricordi che NON avevi il problema della connessione.

  11. #9
    Gadfly1990 non  è collegato Junior Member
    Registrato dal
    Mar 2014
    Messaggi
    15
    Ho Avast internet security, ma il problema ce l'ho dal primo allaccio di fastweb, priva viaGGIAVO CON LA CHIAVETTA

  12. #10
    Gadfly1990 non  è collegato Junior Member
    Registrato dal
    Mar 2014
    Messaggi
    15
    E poi con il cabo la connessione funziona benissimo

  13. #11
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,853
    Inserimenti blog
    2
    i parametri della WIFI sono corretti......sei certa di aver inserito correttmente la chiabe WPA????

  14. #12
    Gadfly1990 non  è collegato Junior Member
    Registrato dal
    Mar 2014
    Messaggi
    15
    Certo che si, il fatto è che in wifi non è che non mi connetto, mi connetto, ma non funziona nè i propgrami P2p tipo mirc, si bloccano, nè riesco ad entrare nella posta elettronica qualuque essa sia, gmail. alice. libero, tiscali ecc. ecc. se non im modalità light dopo parecchio tempo. Ma non è per caso che si sono dei settaggi da fare sul router???

  15. #13
    Gadfly1990 non  è collegato Junior Member
    Registrato dal
    Mar 2014
    Messaggi
    15
    La modalità di protezione che utilizzo sul router è WPA-PSK+wpa2-psk ti ricordo che il mio sistema operativo è win 7 ultimate 64 byte

  16. #14
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,853
    Inserimenti blog
    2
    Beh dal non connettersi al mi connetto ma viaggio lento è un'altro paio di maniche......
    Per i P2P è normale, per la mail è meno normale.....ovviamente bisogna vedere il livello di segnale wifi che ricevi......prova a cambiare canale......

  17. #15
    Gadfly1990 non  è collegato Junior Member
    Registrato dal
    Mar 2014
    Messaggi
    15
    Avevo già provato

Pagina 1 di 2 12 ultimoultimo

Discussioni simili

  1. Risposte: 8
    Ultimo messaggio: 1st November 2013, 11:24
  2. Problemi wifi con Fastweb - Technicolor
    Da pellix71 nel forum Fastweb
    Risposte: 12
    Ultimo messaggio: 3rd May 2013, 17:43
  3. Risposte: 5
    Ultimo messaggio: 8th March 2013, 22:26
  4. problemi connessione wifi fastweb
    Da flavio81 nel forum Reti WI-FI
    Risposte: 25
    Ultimo messaggio: 9th December 2012, 19:15
  5. Problemi connessione wifi da fastweb
    Da RobRob5 nel forum Reti WI-FI
    Risposte: 2
    Ultimo messaggio: 13th August 2012, 16:17

Visitatori hanno trovato questa pagina cercando

technicolor tg589vn v2

wifi instabile router technicolor tg582n

router technicolor fastweb non funziona wifi

technicolor tg589vn v2 recensione

problemi wifi fastweb

limite connessioni wifi Technicolor TG589vn v2

nuovo modem fastweb technicolor non funziona

wifi fastweb lento

wifi tiscali lenta modifica canale

router fastweb technicolor wifi non funziona

technicolor tg589vn v2 prezzo

fastweb problemi prima conessione

wifi lento fastweb

technicolor tg582n lento

modem technicolor tg589vn v2 problemi

technicolor tg589vn quale canale

technicolor tg589vn v2 selezione canale

come cambiare canale al router fastweb

technicolor ogni tanto non funziona il wifi

fastweb technicolor non funziona posta

tg582n technicolor wifi problemi

technicolor fastweb dns tg589

technicolor tg582n fastweb come cambiare canale

problemi Technicolor TG589VN V2 fastweb

fastweb problemi wifi

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google