PCTRIO - il portale del software gratuito
Visualizzazione dei risultati da 1 a 6 su 6
  1. #1
    checevo non  è collegato Junior Member
    Registrato dal
    Mar 2013
    Messaggi
    3

    Problema prima connessione con modem Fastweb Technicolor TG582n

    Salve a tutti,

    dopo 2 mesi dal contratto vengo attivato e ricevo il modem Fastweb.
    Tutto collegato ma con cavo Ethernet per scelta mia.

    Le tre luci sono verdi. Broadband lampeggia un po ma è verde.
    Il pc mi dice che sono in rete ma non mi apre nessuna pagina web.

    Ho fatto la verifica connettività dalle impostazioni del modem e mi dice che non c'è connessione.
    Ma per fortuna Fastweb mi ha lasciato un numero per inviare sms in caso di problemi... ma non rispondono.

    Sono andato sul loro sito (grazie a connessione chiavetta 3), ho trovato una pagina impostazione modem ma ci vuole login e password. Non ho mai ricevuto una login e password per accedere al sito. Provo a dire che ho dimenticato i dati e mi viene chiesto: codice fiscale e numero telefonico. Metto tutto e arriva il messaggio "spiacente si è verificato un problema riprovi più tardi"

    Mi chiedo perchè ho deciso di fare l'adsl con fastweb!

    C'è qualcuno che può aiutarmi? Come si fa a fare funzionare l'adsl Fastweb?

    Grazie a tutti in anticipo

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,853
    Inserimenti blog
    2
    Senza le credeziali la vedo MOLTO dura.........
    Hai provato a registrarti sulla homepage di Fastweb ed andare nella FastPage?

  4. #3
    checevo non  è collegato Junior Member
    Registrato dal
    Mar 2013
    Messaggi
    3
    ciao Wolly, grazie per la risposta
    non vedo nessun link "registrati" sul sito fastweb

  5. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  6. #4
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,853
    Inserimenti blog
    2

  7. #5
    checevo non  è collegato Junior Member
    Registrato dal
    Mar 2013
    Messaggi
    3
    Quote Originariamente inviato da Wolly Visualizza il messaggio
    [Occorre essere registrati per visualizzare il link. ]
    Grazie Wolly, come ho scritto all'inizio il recupero dati è una delle cose che avevo provato ma senza risolvere.

    Mi sono letto un po di tuoi consigli e sono andato a tentativi, e grazie a te adesso funziona!!!

    Ho impostato così:

    Indirizzo IP config. automatica: 192.168.1.111
    Subnet mask: 255.255.255.0
    Gateway predef: 192.168.1.254

    DNS primario: 192.168.1.254
    DNS secondario: 8.8.4.4

    E grazie alla problematica Fastweb ho conosciuto questo ottimo Forum.

    Ciao a tutti

  8. #6
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,853
    Inserimenti blog
    2

LinkBacks (?)

  1. 11th February 2014, 08:49

Discussioni simili

  1. Risposte: 29
    Ultimo messaggio: 9th March 2013, 17:27
  2. Risposte: 1
    Ultimo messaggio: 11th January 2013, 17:05
  3. problema con modem fastweb
    Da principiante1991 nel forum Fastweb
    Risposte: 24
    Ultimo messaggio: 8th November 2012, 21:05
  4. problema con modem fastweb
    Da principiante1991 nel forum Problemi di installazione
    Risposte: 1
    Ultimo messaggio: 8th November 2012, 15:00
  5. Risposte: 25
    Ultimo messaggio: 8th October 2012, 16:04

Visitatori hanno trovato questa pagina cercando

broadband lampeggia fastweb

modem fastweb broadband lampeggia

broadband lampeggiante

fastweb prima connessione

modem fastweb lampeggia broadband

modem fastweb spia broadband lampeggiante

non riesco a registrarmi su fastweb

spia broadband lampeggia fastweb

broadband fastweb lampeggia

broadband lampeggia

spia broadband fastweb

problemi prima connessione fastweb

modem fastweb technicolor

technicolor tg582n nome utente e password

fastweb lampeggia broadband

spia broadband lampeggiante fastweb

fastweb technicolor tg582n

installazione modem fastweb tg582n

modem fastweb lampeggia

modem fastweb broadband lampeggiante

prima connessione fastweb

prima connessione modem fastwebtechnicolor tg582n fastweblampeggia broadbandluce broadband lampeggiante

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google