PCTRIO - il portale del software gratuito
Visualizzazione dei risultati da 1 a 2 su 2
  1. #1
    misterclic non  è collegato Esperto
    Registrato dal
    Aug 2008
    Messaggi
    286

    router tp-link tl-MR6400 ver. 3.0 e sim iliad

    Buona sera a tutti voi, non so se questa è la sessione giusta per esporvi questa mia difficoltà a configurare una sim iliad con un router tp-link tl-mr6400 ver. 3.0 aggiornato all'ultima versione di firmware (TL-MR6400(EU)_V3_181022) prelevato dal sito tp-link
    Premetto che gia da meno di un anno fà ad altri due amici con lo stesso router, ma sicuramente con una versione antecedente del medesimo modello, mettemmo una sim iliad, e tutt'ora gli funziona perfettamente; invece con questo router non vi è verso di farla connettere; poi ho inserito quella sim iliad in una saponetta sempre tp-link e funziona perfettamente; poi ho preso una sim della tim e messa in quel router, e funziona perfettamente, la sola differenza è stata quella che la sim tim si è autoconfigurata, invece quelle iliad va creato un profilo manuale.. ovviamente ho seguito esattamente tutti i parametri di iliad, ho disabilitato il pin, ma niente da fare, è possibile risolvere questa situazione?
    Ultima modifica di Wolly; 15th May 2019 a 17:29 Motivo: correzione digitazione errata

  2. # ADS
    PUBBLICITA Link Sponsorizzati
    Registrato dal
    Sempre
    Messaggi
    Molti
     
  3. #2
    L'avatar di Wolly
    Wolly non  è collegato Amministratore
    Registrato dal
    May 2004
    Messaggi
    53,837
    Inserimenti blog
    2
    Provato cosi?
    Inserito la sim, collegato via cavo, acceso il modem
    Aperto un browser internet, digitato nella barra degli indirizzi 192.168.1.1
    Messo la password di accesso
    Menu Advanced > Network > Internet > Attivato Mobile Data
    Creato un nuovo profilo:
    Nome: a scelta
    PDP: IPv4
    Tipo APN: Statico
    APN: iliad
    Salva

    Menu Advanced > Network > PIN
    Disabilitare o inserire
    Dovrebbe indicare che la sim è sbloccata

    Spegnere e riaccendere il modem dal pulsante posto dietro!

Discussioni simili

  1. Router TP Link pigro
    Da farberizio nel forum Componenti per Networking
    Risposte: 18
    Ultimo messaggio: 3rd March 2014, 21:26
  2. Router D-link dir-300
    Da Steven10 nel forum Consulenza Hardware
    Risposte: 3
    Ultimo messaggio: 5th November 2011, 00:38
  3. Router - TP-LINK usare un router come intermediario?
    Da Rapha300 nel forum Miscellanea Hardware
    Risposte: 7
    Ultimo messaggio: 14th November 2010, 18:02
  4. problema con router d-link
    Da OoRobertinaoO nel forum Reti WI-FI
    Risposte: 10
    Ultimo messaggio: 9th September 2008, 21:24
  5. Router TP-LINK
    Da Irene nel forum Reti
    Risposte: 4
    Ultimo messaggio: 7th January 2008, 19:10

Visitatori hanno trovato questa pagina cercando

Nobody landed on this page from a search engine, yet!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Home  |   Software  |   Drivers  |   Guide  |   Sicurezza  |   Area gestione
Created by - best view 1024x768 and over. - C.F. 92048990524
PCTrio McAfee PCTrio AVG PCTrio Norton PCTrio Google